Video Screencast Help

Performance

Results for Performance

I need a solution We had trouble earlier today; disabled a Correlation Rule for which Alerts were enabled. When we began receiving email notices of events related to that rule, we ...
This issue has been solved
Forum Discussion by mohpossum | 19 Aug 2010 | 11 comments
I need a solution We currently have a BUEXEC 2010 server on Windows Server 2003 that does not support our Exchange 2010 deployment.  As such I setup a VMware VM as Windows Server 2008 ...
Forum Discussion by david abowitt | 19 Aug 2010 | 3 comments
Software compression is not available for duplicate jobs.  This means that GRT folders, which are always created uncompressed, will not be compressed when duplicated.   RE: Software compression for duplicate jobs Seems like a no-braniner to ...
Idea by Rick.DeBay | 19 Aug 2010 | 1 comment
I need a solution We have a 5.0 MP7 Master. It has 25 Media Servers and around 500 Clients. OS is Solaris 9. RAM 6 GB. NBU is hosted on SAN Disk. Disk space is not an Issue. NBU ...
Forum Discussion by Raja22835 | 19 Aug 2010 | 3 comments
I need a solution Does anyone use Novell in their environment, server or file share wise? I am curious as SCCS does have good support for Novell in the Data Collection area for Novell ...
Forum Discussion by Kevin_K | 19 Aug 2010 | 1 comment
I need a solution Hi,  I am trying to find answers to following questions around Exact Data Match with Vontu.  Can someone help? What is the objective for any corporate to run ...
Forum Discussion by chishah@ebay.com | 18 Aug 2010 | 6 comments
I need a solution Hy, I have installed in my domain SEP RUE6 over windows systems and I have a performance problem having SEP running and using backup exec 12.5 Rev 2213. When I ...
This issue has been solved
Forum Discussion by eduzav | 18 Aug 2010 | 5 comments
I need a solution System info: Lenovo R500 2714-A7U WindowsXP SP2 (Clean install) SEE 7.0.6 ThinkVantage Applications: System Update Wireless (Configured to connect to ...
This issue has been solved
Forum Discussion by DM_ELS | 18 Aug 2010 | 5 comments
I need a solution Hello, We're running SEPM 11.0.4414.26 on a dedicated "server" in a virtualization environment (kvm to be specific).  As a result, disk i/o is a ...
Forum Discussion by CTC | 17 Aug 2010 | 2 comments
I need a solution We have a network with 20+ computers and we have Symantec Endpoint Protection. We recently added a network printer and I am having trouble printing from one computer ...
Forum Discussion by koalacon | 17 Aug 2010 | 1 comment