Video Screencast Help

Performance

Results for Performance

I need a solution One of our SQLDB server is restarted today. What are the things that I need to check post this activity. We have more than 10 sepms. Hope this Hope this help ...
Forum Discussion by Lumia@720 | 22 Mar 2015 | 5 comments
I need a solution Hi all, Some users have reported that when they try to restore a single file uning the archive icon,  it appers to be restoring multiple files at the same time. ...
Forum Discussion by BEI | 22 Mar 2015 | 4 comments
I need a solution Hi, anyone else is facing this issue when backup Exec 2012 SP4 restores a full vmdk (not GRT) from tape? Issues: a) We had to redirect the restore directly ...
Forum Discussion by suraya | 22 Mar 2015 | 5 comments
I need a solution I've seen this a few times recently.  We did the SEP 12.1.5337.5000 upgrade recently.  That had some bumps but things settled down.  Similar situation here -- ...
Forum Discussion by rmoc | 20 Mar 2015 | 3 comments
I need a solution Hi, Im just confused about how the netbackup restore works. If I backup up a 3TB folder and the fragment size is 20GB, Netbackup creates an image ID and associate ...
Forum Discussion by manussnair | 20 Mar 2015 | 26 comments
I need a solution We have installed Symantec Endpoint Protection (12.1.4013.4013) last July and we noticed that, since then, many computers we manage went slow. After investigation, we ...
Forum Discussion by ahmed.malek87 | 19 Mar 2015 | 9 comments
Customer states: You don't have to fix it for me, but clearly the agent has an issue if threads are greater than 1.   And the document you sent only indicates why you would want more than 1 thread for performance, it doesn't indicate ...
Idea by mgeiser | 19 Mar 2015 | 0 comments
I do not need a solution (just sharing information) Hello everyone We have been running some full scan comparison times to get a better understanding of how the scans run and when ...
Forum Discussion by Citicus | 19 Mar 2015 | 3 comments
I need a solution Hello, We are running into major issues with the 12.5.0 agent roll out. We had to roll back to our previous version 11.6.1 to prevent business disruption. We ...
Forum Discussion by SaVijayan | 18 Mar 2015 | 0 comments
I need a solution I replaced hardware for a media server according to TECH77811 and am now getting much slower throughput on tape backups.  The master is Linux RHEL 6.3 running NB ...
Forum Discussion by JeanB | 18 Mar 2015 | 24 comments