Video Screencast Help

Performance

Results for Performance

As per the best practices for implementing SEP 12.1 on a Citrix/Terminal Server, the recommendation is to disable the display of the tray icon.  Unfortunately, doing so disables several product functionalities including popup notifications of IPS ...
Idea by Alyxyn | 27 Jun 2014 | 0 comments
I need a solution Hi All,   Is anyone else experiencing this symptom: beginning June 26, all new Installation packages are no longer 400+ MB in size but are instead in the 40 MB ...
This issue has been solved
Forum Discussion by MarkBrab | 27 Jun 2014 | 9 comments
I need a solution Hi,   I have a NTP server in my environment and i would like to sync it to  time.nist.gov , i have synced SWG 5.2 to time.nist.gov   Now since ...
Forum Discussion by Jeshrel Cyril | 27 Jun 2014 | 0 comments
I need a solution Hi, Please after configuring directory connection and an LDAP lookup plugin, when an incident occurs, the lookup plugin is not retrieving user details or managers ...
Forum Discussion by segunenabled | 27 Jun 2014 | 2 comments
I need a solution I have an auto start from email project that watches for a specific email to hit an email inbox.  I can open the project in debug and send a test email and it works ...
Forum Discussion by John Atkins | 26 Jun 2014 | 7 comments
I need a solution All, I have a high usage of traffic from SEP server to the clients company wide, and in some cases its slowing down the remote site machines ( the pipe isn't ...
This issue has been solved
Forum Discussion by Baccus | 26 Jun 2014 | 3 comments
I need a solution Hi, We are using NB 7.0.1 and backing up to two DataDomain 890 units. The DD890s are close to full and configured to run the clean process twice a week. I had EMC ...
Forum Discussion by pmj | 26 Jun 2014 | 1 comment
I need a solution Hello, While sending a print job (pdf) at citrix  session it takes up to 1 minutes to wait.  Policy is very simple - just a print event registration only. ...
Forum Discussion by Olegmo | 25 Jun 2014 | 0 comments
I need a solution Running Netbackup 7.5.6 on a 5220, I have LTO6 Tape Drives, Is there a way to figure out what throughput I'm getting with my tape drives when backing up to them? ...
This issue has been solved
Forum Discussion by PD001 | 25 Jun 2014 | 3 comments
Now that 7.6 has a reasonably good handle on time windows for SLPs the next thing that needs to be done is to treat SLPs like any other Policy and be able, at the SLP level, to set the max number of active threads for that SLP.  That way one SLP ...
Idea by D.Flood | 25 Jun 2014 | 0 comments