Video Screencast Help

Performance

Results for Performance

I need a solution Hello hope someone can help Please see the link below as I am having the same problem and we are running NetBackup 7.6.0.1 ...
Forum Discussion by Les Denniss | 20 Nov 2014 | 5 comments
I need a solution How long does SERT take to run?  I am running it on a workstation with a 500Gb SSD drive and it's been running since yesterday afternoon.  When I took a look 4 ...
Forum Discussion by kbixler | 18 Nov 2014 | 3 comments
I do not need a solution (just sharing information) Looking for any information on SEP 12 RU5 upgrades from others who have already pushed to the new version. Our environment is very ...
Forum Discussion by PFUNK2803 | 18 Nov 2014 | 11 comments
I need a solution When restoring a file from any server, when I try to expand the tree to find the file, it stays with the message "Loading...". (see the screenshot). I ...
This issue has been solved
Forum Discussion by mlamens | 18 Nov 2014 | 4 comments
I need a solution We are thinking of migrating from Windows Server 2008 R2 standard to Windows Server 2012 Hyper-V for master server. Two media servers will run under Windows Server ...
Forum Discussion by Jan Rustico | 18 Nov 2014 | 13 comments
I need a solution NB7601 using ndmp on filer (netapp) to dump to DA drive. I'm interested in what happens at the end of backup to explain this observation: 11/17/2014 ...
Forum Discussion by jim dalton | 18 Nov 2014 | 9 comments
I need a solution I work with a school that has a Windows Vista 32-bit computer with a failing hard disk.  I repaired the disk and the computer is now stable, but wish to clone the disk ...
Forum Discussion by rgcowie4D | 17 Nov 2014 | 4 comments
I need a solution "Mail security" over "Content Filtering Rules" just the part I create a rule to send mail to certain users Media files. But I guess I'm making ...
Forum Discussion by OmerKOSE | 17 Nov 2014 | 0 comments
I need a solution Hi All, The GUP is not updated. I confirmed this with the last date modified which is last week. The SEP client of the GUP machine is also updated, f.y.i I ...
This issue has been solved
Forum Discussion by farooq | 16 Nov 2014 | 9 comments
I need a solution Hello, Sorry, if I put it not in the right forum section ... I'm new with Altiris Software Suite(s) and just played around with all the functionalities ...
Forum Discussion by KnauthR | 14 Nov 2014 | 0 comments