Video Screencast Help

Performance

Results for Performance

When missed scans are triggered during working hours, it uses lot of CPU and computer behaves slow. Would be nice to limit CPU during scan so that user does not feel the scan. I have seen this in AV but not in SEP. (Security, 12.x, Endpoint ...
Idea by Rafeeq | 09 Apr 2015 | 0 comments
I need a solution Hi All, An RMAN Backup is happening without generating any child streams. The backup use to happen sucessfully, but since past few days its not happening. The ...
This issue has been solved
Forum Discussion by prakash sharma | 08 Apr 2015 | 3 comments
I need a solution Hi I'm configuring a NBU 7.6 master / media server on Windows 2012 R2 physical server. I want to configure Advanced disk pool with some disk volumes. I ...
This issue has been solved
Forum Discussion by larjona | 08 Apr 2015 | 8 comments
I need a solution Hi All, I have two SAN media servers..and a master server. LTO6 supported tape drive... NB 7.6.1 on linux platform. I am taking the backup of SAN media ...
This issue has been solved
Forum Discussion by Shailesh_raj72 | 07 Apr 2015 | 3 comments
i know this software can managerment policies for client. But i can not scan virus on server by SEPM ( there is not tab scan ) what if server is infected by virus? please send to me how to scan please send to me how to scan virus on server ...
Idea by haicafe | 07 Apr 2015 | 3 comments
I need a solution Hi guys.. i need some help..we have some error in SEPm 12.1.5.I will attached the error..plz  AV.JPG have you open SEPM console on ...
Forum Discussion by shaabin | 06 Apr 2015 | 5 comments
Hi Team, I am sure many of you have might have noticed it, probably even had this thought or raised a similar request.Anyways, here it is, it would nice the replication indicator (Downloading 10%) rather than struck at 10% it will be really helpful ...
Idea by PraveenAyappan | 06 Apr 2015 | 1 comment
I need a solution We have SEPM installed at our main site.  We have 21 seperate physical sites that all connect the main site either through leased line fiber or VPN.  I need to ...
Forum Discussion by level99 | 06 Apr 2015 | 3 comments
I need a solution Hi, I am facing an issue, my DLP enforce version(12.0.1), system --> servers --> overview, showing question mark in status section on  one of my detection ...
Forum Discussion by mfrafique | 06 Apr 2015 | 2 comments
I need a solution Hi guys, i got an issue that copying a file took a long time with DLP (300MB took 30++mins) It only have 14 policy in enforce and i've try cut down the ...
Forum Discussion by azrulikhwan | 05 Apr 2015 | 7 comments