Video Screencast Help

Performance

Results for Performance

I need a solution Hi All, The GUP is not updated. I confirmed this with the last date modified which is last week. The SEP client of the GUP machine is also updated, f.y.i I ...
This issue has been solved
Forum Discussion by farooq | 16 Nov 2014 | 9 comments
I need a solution Hello, Sorry, if I put it not in the right forum section ... I'm new with Altiris Software Suite(s) and just played around with all the functionalities ...
Forum Discussion by KnauthR | 14 Nov 2014 | 0 comments
I need a solution Backup Exec server is 2014 SP1, Windows Server 2008 R2 ,  24gb RAM,  16 X 3tb Raid 5, 2 X E5420 2.5ghz quad core processors.  NIC is 2 1gb Ports bonded to provide ...
Forum Discussion by stever3901 | 13 Nov 2014 | 2 comments
I need a solution HI, Can i use SATA  with 7200 rpm disk for MSDP pool?  What is the Symatec prerered disk for MSDP Pool? 1 ...
This issue has been solved
Forum Discussion by rpandey | 12 Nov 2014 | 3 comments
I need a solution In both SEP 11.x and 12.x firewall policies have the anti-MAC Spoofing option enabled.   I don't recall receiving a single MAC Spoofing alert from an 11.x ...
Forum Discussion by ohio_navigator | 12 Nov 2014 | 1 comment
I need a solution Hello All, can anyone help me out where can we find out NBU's throughput and performance in NBU GUI?  Thanks in advance!  ...
This issue has been solved
Forum Discussion by Neha K | 11 Nov 2014 | 3 comments
I need a solution Hi, I am evaluating SPE 7.5 using its trialware. If SPE and client application are on different machines and files to be scanned are in a shared folder of ...
Forum Discussion by jignesh.dalwadi | 11 Nov 2014 | 3 comments
I need a solution I was unable to find my tape drive on the BE 2014 HCL, but we are currently running BE 2010 and could not find it on the HCL for that version either. What I would like ...
Forum Discussion by rwood56847 | 10 Nov 2014 | 9 comments
I need a solution Hi there, We are seeing a large number of customers with Windows 8.1 and using Endpoint Protection SB Edition 2013 complaining about the performance of their ...
Forum Discussion by dsfeiken | 10 Nov 2014 | 5 comments
I need a solution Hello, We are running netbackup master on a windows 2008 sp1 r2 server. In addition, all our backups go to 4 appliances that function as Media servers. ...
Forum Discussion by Sisso | 10 Nov 2014 | 7 comments