Video Screencast Help

Recovering

Results for Recovering

I need a solution Hello guys   My BMR has failed with word [ Failed to verify backup, rc=131 ] when restore on Vsphere VMware Client. More information as below   - I ...
Forum Discussion by SE Pointit | 25 Sep 2014 | 1 comment
I need a solution hi please anyone know how to fix this problem it seems we have a hard time to reset the password Failed to connect to server. Make sure that the server is running ...
Forum Discussion by Ladylaidz | 24 Sep 2014 | 2 comments
I need a solution Hi All, I have an existing exceptions policy that I am unable to rename/uncheck the "enable policy" / delete this policy. I can export it (size 4.7Mb). ...
This issue has been solved
Forum Discussion by ThaveshinP | 24 Sep 2014 | 10 comments
I need a solution Hi We have 2 physical servers each hosting 2 virtual servers 2 of the servers are in a failover cluster and one has exchange 2007 (all of which need to be ...
Forum Discussion by Sense Support | 24 Sep 2014 | 2 comments
I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments
I need a solution Hı - I have issue attachment issue with outlook 2003 . - 10.0.3 version installed. - Outlook 2007/2010/2013 users can download attachment from archived with ...
Forum Discussion by pcteknik | 23 Sep 2014 | 5 comments
I need a solution Hi All, We have migrated some servers from 2003 OS to 2008 OS The server in 2003 OS is backup using master server with NBU version 7.1.0.4 and client NBU ...
This issue has been solved
Forum Discussion by BVshet | 23 Sep 2014 | 12 comments
I need a solution Hello everyone  I have been backing up my servers to external usb Hard drives and i recently upgraded to netbackup 7.6 I then noticed the opscenter does not ...
This issue has been solved
Forum Discussion by ibrahimbaba | 23 Sep 2014 | 13 comments
I need a solution Hi  We have given SSR 2013 For Linux edition to a customer. Our sales people didnot notice that this does not support disimmilar hardware.  Now customer wants ...
Forum Discussion by Kamala Kannan M | 22 Sep 2014 | 1 comment