Video Screencast Help

Recovering

Results for Recovering

I need a solution I have an issues because my client clicked on reset password and AT&T blocks port 25. what I would like to do is simply use the SMTP server from email hosting ...
This issue has been solved
Forum Discussion by MaceW | 12 Feb 2015 | 9 comments
I need a solution Hello I Have Backup Exec 2014.1 On a SBS 2011 Server. After installing Symantec Endpoint Protection agent on server I restarted Server. After 2 days when I ...
Forum Discussion by hamedfazelm | 12 Feb 2015 | 4 comments
I need a solution Hi all, I'm in the midst of planning a heartbeat switch migration and will need to iron out a few kinks. My environment consists of multiple VCS cluster ...
Forum Discussion by syafiqM | 12 Feb 2015 | 0 comments
I need a solution Never experianced before and done some research in google without much luck, hence putting it here. I have a database dump file to be restored and eventhough it ...
This issue has been solved
Forum Discussion by nairaj | 11 Feb 2015 | 3 comments
I need a solution Dear Friends, Today i use symantec product (Symantec Backup Exec Continuous Protection Server 10d) on our exchange server and running well. The question is: ...
Forum Discussion by Aguss | 10 Feb 2015 | 3 comments
I need a solution La copia de seguridad esta almacenada en un NAS y necesito restaurar los datos con extension fbf como se restauran los datos en otro server, necesito una ayuda por ...
Forum Discussion by ingenieria@grup... | 10 Feb 2015 | 3 comments
I need a solution I have some backup exec licensing questions I'm trying to figure out. Background:  I have a VMWARE farm of 3 bare metal servers and a SAN.  The VCENTER5 ...
Forum Discussion by SGrim80 | 10 Feb 2015 | 4 comments
I need a solution Hello All, How to check Ping, Telnet, Bptestbpcd commands in Netbackup appliances commandline. Thanks 1 ...
This issue has been solved
Forum Discussion by Anil B | 10 Feb 2015 | 2 comments
I need a solution Hi all, i have upgradet my old 12.5 BE Server to BE2010. Lets called this server BE-2 We have an other BE2010 in an other location. Let's called this one ...
This issue has been solved
Forum Discussion by mghomer | 10 Feb 2015 | 3 comments
I need a solution Hi everbody! We have a problem and i need your wisdom. Platform:  Symantec Netbackup appliance with v 7.5.0.6. Outlook Servers:  Outlook 2010 ...
This issue has been solved
Forum Discussion by lfernandez | 10 Feb 2015 | 2 comments