Video Screencast Help

Recovering

Results for Recovering

I need a solution I need some advise please on the follow requirement guys; We bought two 5220 appliances from Symantec last year with an intention to use as active/stand-by Master ...
This issue has been solved
Forum Discussion by Itegral | 25 Nov 2014 | 7 comments
I need a solution Hi All, We have a clustered Netbackup master server using SFWHA 6.0, its hosted on windows 2008 server, the concern is whenever we do pathcing of windows server, ...
Forum Discussion by BVshet | 25 Nov 2014 | 3 comments
I need a solution I'm getting below error message while doing the the restoration on Unix client server. 11/25/2014 10:31:29 AM - Info bpbrm(pid=6336) Client01 is the host to ...
Forum Discussion by Ramkumar S | 24 Nov 2014 | 7 comments
I need a solution Hi, habe am 5.11.2013 ein Vollsicherung von einem Fileserver auf einem B2D Ordner erstellt. Die Daten sind auch noch immer vorhanden, nur leider kann ich dieses ...
Forum Discussion by heinzelrumpel | 24 Nov 2014 | 3 comments
I need a solution Hi all, I am new to Netbackup, I am trying to import Backup images which was done by the old server which does not exsist any more I have put it Tape after ...
This issue has been solved
Forum Discussion by Hakeem | 22 Nov 2014 | 5 comments
I need a solution Hi, we have SEPM installed on a virtual server a very sensitive PCI environment, and the database has become corrupt.  We know this already but we are afraid to ...
This issue has been solved
Forum Discussion by dan43 | 20 Nov 2014 | 6 comments
I need a solution I am replacing my current Win7 PC running Ghost 15 with a new PC (different hw, of course).  Right now the new pc is bare metal with no sw installed on it.  I want to ...
Forum Discussion by dmcmillen | 20 Nov 2014 | 5 comments
I need a solution One of my DMZ server is running low on disk space and has a total of 20 GB capacity. We've tried to clear everything, still most of the files are eaten up by ...
This issue has been solved
Forum Discussion by Lumia@720 | 20 Nov 2014 | 10 comments
I need a solution Hello hope someone can help Please see the link below as I am having the same problem and we are running NetBackup 7.6.0.1 ...
This issue has been solved
Forum Discussion by Les Denniss | 20 Nov 2014 | 5 comments
I need a solution Hi All, I set NetBackup policy to backup AD GRT of a Windows AD server. I follow the NetBackup reccomendation I use Data Domain DD670 with DDboost and configure as ...
Forum Discussion by Iwan Tamimi | 19 Nov 2014 | 2 comments