Video Screencast Help

Recovering

Results for Recovering

I need a solution Hi Team,  Upgraded Netbackup master server from 7.1.0.3 to 7.5 and took catalog backup before migration. Now due to certain reasons after five days, downgraded ...
This issue has been solved
Forum Discussion by rajkumarbaniwal | 26 Sep 2014 | 4 comments
I need a solution Hello,  I have users on my network that  I intend to have there data backuped up to one central repository, if possible even backup the operating system status ...
This issue has been solved
Forum Discussion by escoba | 26 Sep 2014 | 2 comments
I need a solution Hi. Im doing a restore test for a Microsoft SBS 2011 to a virtual machine every 6 month. Everthing works fine so far. The server on the virtual machine bootet and ...
Forum Discussion by ezu | 26 Sep 2014 | 5 comments
I need a solution Hi. Got really lot of questions, hope someone can clarrify on this. On my intial questions I understand we can backup to tapes directly and restore from tape ...
This issue has been solved
Forum Discussion by pmevalenzuela | 25 Sep 2014 | 5 comments
I need a solution Hello guys My BMR has failed with word [ Failed to verify backup, rc=131 ] when restore on Vsphere VMware Client. More information as below - I boot client ...
This issue has been solved
Forum Discussion by SE Pointit | 25 Sep 2014 | 3 comments
I need a solution hi please anyone know how to fix this problem it seems we have a hard time to reset the password Failed to connect to server. Make sure that the server is running ...
Forum Discussion by Ladylaidz | 24 Sep 2014 | 2 comments
I need a solution Hi All, I have an existing exceptions policy that I am unable to rename/uncheck the "enable policy" / delete this policy. I can export it (size 4.7Mb). ...
This issue has been solved
Forum Discussion by ThaveshinP | 24 Sep 2014 | 10 comments
I need a solution Hi We have 2 physical servers each hosting 2 virtual servers 2 of the servers are in a failover cluster and one has exchange 2007 (all of which need to be ...
Forum Discussion by Sense Support | 24 Sep 2014 | 2 comments
I need a solution Hi, when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that the ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
This issue has been solved
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments