Video Screencast Help

Recovering

Results for Recovering

I need a solution After installing Symantec system recovery 2013 R3 Desktop, I tried to make a System recovery disk by starting the wizard. However I get the error message: Failed ...
This issue has been solved
Forum Discussion by Eppie | 14 May 2015 | 9 comments
I need a solution Hi Experts, Would like to know if we have any option for the "Restore directories without crossing mount points" using bprestore command while restoring ...
Forum Discussion by arun660 | 13 May 2015 | 5 comments
I need a solution How do I manually delete a vault store from SQL? Is there a SQL query for that? Thanks. 1 ...
This issue has been solved
Forum Discussion by Tim Cruise | 13 May 2015 | 4 comments
I need a solution I have netbackup 7.5.0.6 master running on Windows 2008R2 backing up an Exchange 2013 cu 7 server running on windows 2012 R2 which is VMWare 5 virtual host. ...
Forum Discussion by Ravi Bhandari | 13 May 2015 | 8 comments
I need a solution Hi I am trying to restore an old backup of Exchange 2007. Everything is done correctly on the exchange server by preparing the SG etc, and it seems the restore ...
Forum Discussion by Mastana420 | 13 May 2015 | 6 comments
I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments
I need a solution Hello Everyone, I  would like to know regrading netbackup media server. Let me explain you about enviornment 1 - Master server - Solaris - version 7.6.0.1 ...
This issue has been solved
Forum Discussion by rVikas | 12 May 2015 | 8 comments
I need a solution Got following errors in our details on a solaris backup. Im on an appliance, 5220. We are running 7.6.1.1. Link to 2060019 in error message is a cyclical redirect. I ...
Forum Discussion by Spud 2 | 12 May 2015 | 4 comments
I need a solution Hi, I'm looking into using synthetic backups to back up some Server 2008 devices and I have a few questions which I can't seem to find any information on. ...
Forum Discussion by ra tech | 12 May 2015 | 4 comments
I need a solution Hello All,  I would like to ask for a suggestion. I am facing with a backup error on vmware. I am backing up 400 VMs but when i try to backup some of them i got ...
Forum Discussion by blanco.adalbert... | 11 May 2015 | 8 comments