Video Screencast Help

Recovering

Results for Recovering

I need a solution Hi, It's been awhile, but I need help regarding a NetWare restore, I see that the backup completed, that 180GB was saved.  (this is from November 16, 2011) ...
Forum Discussion by Kevin Anderson | 17 Nov 2011 | 6 comments
I need a solution Hello,  I have an urgent situation, so I need guidance and if anyone can help me out with considerations I would appreciate it. You will probably think how can I ...
Forum Discussion by dterm | 16 Nov 2011 | 17 comments
I need a solution I would like to perform local restore with USB 3.0 card. Card is AKE USB 3.0 BC618T. The generic driver is NEC USB 3.0 Host controler. I can only find this as a .sys ...
Forum Discussion by jfoley | 16 Nov 2011 | 1 comment
I need a solution According to this KB http :// www.symantec.com/docs/TECH170557  due to internal SharePoint 2010 database changes (after SP1) netbackup fails. Does this ...
This issue has been solved
Forum Discussion by fduca | 16 Nov 2011 | 5 comments
I need a solution I have the Endpoint Protection 12 installed on a virtual 2003 server.  Since upgrading I have noticed logs and the database have grown very large in size and have ...
Forum Discussion by ChrisZIN | 16 Nov 2011 | 3 comments
I need a solution Hi, I have been asked to look at getting our Vault 9 server synced to our DR site. We have a Vault 9 server and Vault SQL 2005 server. They archive 3 Exchange ...
This issue has been solved
Forum Discussion by James Slack | 16 Nov 2011 | 9 comments
I need a solution Bonjour, J'ai un serveur Win2003 R2 et BackupExec 10d. J'ai effacé une bande en mode rapide. Y a-t-il un moyen de la restaurer avec BackupExec ou ...
Forum Discussion by nascar33 | 15 Nov 2011 | 3 comments
I need a solution I have a windows 2003 server that ran backup exec 11d. This server ran nightly bacups on the server. The server has since crashed and we have rebulit it. We would like ...
This issue has been solved
Forum Discussion by spitfireman | 14 Nov 2011 | 1 comment
I need a solution Backup Server : WIndows 2008 + BE 2010 R3 + Tape libary Backup Agent : Windows 2003 + Oracle 9i + BE 2010 remote agent I've backuped original server ...
Forum Discussion by supakijku | 12 Nov 2011 | 5 comments
I need a solution I am using Backup Exec to back up 5 of my Hyper-V machines every Thursday morning. One of the virtual machines is a SQL server. On this SQL server I am separately ...
This issue has been solved
Forum Discussion by Dude16 | 12 Nov 2011 | 4 comments