Video Screencast Help

Recovering

Results for Recovering

I need a solution Windows 7 Machine; PGPO WDE 10.2 version (not sure if an update was applied) Boot logging failure, internal error accessing disk 00000080. i downloaded all four ...
Forum Discussion by jnymacquincy | 12 Jan 2012 | 2 comments
I need a solution Hi all, I'm looking for possibility to restore archived(eVault) date with Backup Exce 2010 and 12.5 without to recalling the data from eVault. Is there ...
Forum Discussion by mghomer | 12 Jan 2012 | 6 comments
I need a solution Hello I am attempting to restore an Exchange database to my recovery store. I receive the error below in Netbackup: Error bpbrm (pid=17398) from client ...
Forum Discussion by newpotatoe | 11 Jan 2012 | 3 comments
I'm sure this is not the first time this request has been made internally or externally of Symantec... The BESR/SSR product material/marketing makes the product look like a complete whole system image/granular backup to disk/recovery solution ...
Idea by neopaladine | 11 Jan 2012 | 0 comments
I need a solution Hello everybody, Does anybody know how to prevent netbackup to start new jobs? I would like to let all jobs currentlly running to finish, but no news ones to ...
This issue has been solved
Forum Discussion by Malak | 11 Jan 2012 | 2 comments
I need a solution Hello, I run BE2010 with 2 servers. Server A is the CASO one and is connected to dedup storage A. Server B is just a MMS and connected to dedup storage B. I run ...
Forum Discussion by Julien_Lux | 11 Jan 2012 | 5 comments
I need a solution Hola a Todos Necesitaria que me pudieran ayudar con el siguiente problema que tengo Por error se ejecuto la tarea de inicializar la Biblioteca , desde que se ...
Forum Discussion by calopezgu@gencat.cat | 11 Jan 2012 | 3 comments
I need a solution Hi, I am currently having netbackup 7.1 installed on windows 2003 32-bit server, my plan is to move everything to new hardware and new OS 2008 R2 64-bit.  Can ...
This issue has been solved
Forum Discussion by ajalboush | 11 Jan 2012 | 6 comments
I need a solution I have netbackup 7.1 installed on windows 2003 server, when I do catalog full backup i suffer from bad performance, about 280 GB took about 18 hours, any help please.  ...
Forum Discussion by ajalboush | 11 Jan 2012 | 31 comments
I need a solution I have Exchange GRT Backup on Tapes after duplicating again back to disk i am still unable to browse the Database. Screen shot attached with error. Can any one ...
This issue has been solved
Forum Discussion by Saqib Alam | 10 Jan 2012 | 6 comments