Video Screencast Help

Recovering

Results for Recovering

I need a solution I had to do a DR restore of my SEPM v12. All I had was a database backup.  The certificate I was unable to backup. I acquired a copy of the Sylink replacer ...
This issue has been solved
Forum Discussion by ddavid@peapod | 24 Oct 2011 | 9 comments
I need a solution Team, I have enable access control feature and entered domain name. After that I have restarted NBU services via command bpdown & bpup. Now more than 2000 ...
Forum Discussion by tarangdce | 24 Oct 2011 | 2 comments
I need a solution Tenho um backup exec 2010 R2 for SBS e nao estou conseguindo abrir a console, alguns serviços nao iniciam com "backup exec server ", nao consigo iniciar ...
Forum Discussion by fabiomax723 | 24 Oct 2011 | 5 comments
I need a solution So Im using symantec ghost trying to boot a disk in a seperate laptop (Windows 7) so I can pull the image I've already had off of a serpate 2.5tb external HD. ...
Forum Discussion by ChristopherS | 24 Oct 2011 | 6 comments
I need a solution Hi, i would like to ask for any help. Ive been searching for a solution/backup plan for quite some time now and with no good result. Thats when I had decided to ask ...
This issue has been solved
Forum Discussion by D.Ferry | 23 Oct 2011 | 15 comments
I need a solution My environment: Windows 2008 R2 SQL Server 2008 R2 (Full recovery model)  and my user database called ABC Backup Exec 2010 Agent for Microsoft SQL Server ...
Forum Discussion by hongkong123 | 22 Oct 2011 | 8 comments
I need a solution We are currently using backup exec 11.0 on a windows server 2003 r2  on our new server which runs server 2008 r2  has  back up exec 2010  can we just copy over the ...
Forum Discussion by cptjck25 | 21 Oct 2011 | 2 comments
I need a solution Good afternoon, I'm currently having an issue where windows server 2k8 VM's are backing up but not restoring using the vstorage API.  XP/2k3 seem fine.  ...
This issue has been solved
Forum Discussion by mrtba | 21 Oct 2011 | 9 comments
I need a solution Hi all We have Oracle 10G and 11G and is getting protected via NetBackup 7.0.1 backup destination is LTO 4 Tape. Previously my DBA used to backup the DB and used ...
This issue has been solved
Forum Discussion by captain jack sparrow | 20 Oct 2011 | 7 comments
I need a solution I've install SEP 12.1.671.4971 on the customer the structure of SEP is : clients : 1500 clients database : embedded database windows : windows ...
Forum Discussion by IDJ | 20 Oct 2011 | 1 comment