Video Screencast Help

Recovering

Results for Recovering

I need a solution I have been trying to restore a new system using SR 2011 but continue to run into issues.  The main issue I am seeing is this: "Windows Setup could not ...
Forum Discussion by Matt34 | 28 Sep 2011 | 2 comments
I need a solution Hi Guys, I am just wondering if there is a way out for me here. I recently migrated our NBU6.5.4 master server  to NBU7.1 windowsR2. The catalog  backup of the ...
Forum Discussion by Yamoo | 27 Sep 2011 | 2 comments
I need a solution Hi.   I recently bought Ghost 15, because I needed to have easy solution to backup my system HDD. From the time I installed it I fighting with it's poor ...
Forum Discussion by Pavel Tomasek | 27 Sep 2011 | 4 comments
I need a solution Backing up using: Brbackup & BRArchive (backint)   Restored files: From backup exec catalog   I have DB and archive logs files in DR site ...
Forum Discussion by chittyserv | 26 Sep 2011 | 0 comments
This paper presents the details about which pieces of a workflow or ServiceDesk are important to back up to ensure a successful restore. It is important to understand that a number of architectural components of a workflow cannot be backed up while the ...
Article by Steven.Riley | 26 Sep 2011 | 0 comments
I need a solution Hello Everyone: I did a BMR restore on one of my Linux servers after a full backup (as a test) and it seemed to work, but some of the directories were empty. There ...
Forum Discussion by L-Murph | 26 Sep 2011 | 3 comments
I need a solution Hi All,   At one of my customer we implemented MSDP on Master Server. on HP SAN Storage with 1 TB of lun. Now they are investing in another storage box ...
Forum Discussion by captain jack sparrow | 25 Sep 2011 | 3 comments
I need a solution I have Netbackup 7.0.1 installed on solaris 10. Can I run SQL restoraiton.bch script located in windows client from netbackup master server without logging into the ...
Forum Discussion by vemurirajesh10 | 23 Sep 2011 | 1 comment
I need a solution Hi, Dell DMC console page is not working. When i open it says the below errors. Actually it was working before some days with logon service in one user. After he ...
Forum Discussion by sdbabu | 23 Sep 2011 | 0 comments
I need a solution Hi, We have just been asked to look at restoring data from tapes backed up with Backup Exec between 2001 and 2003. We have the tape drives to enable us to do this. ...
Forum Discussion by brownes | 21 Sep 2011 | 4 comments