Video Screencast Help

Recovering

Results for Recovering

I need a solution Hi, For some of our tape backups, we want to export tape data (like we can see in snapshot view). In restore tab, i can see tapes with it's content or in ...
This issue has been solved
Forum Discussion by selman.ozceylan | 11 Aug 2014 | 1 comment
I need a solution Since migrating to NBU 7.6, when I perform a file restore, instead of the media server which did the initial backup, the master server is being used instead. How ...
This issue has been solved
Forum Discussion by Ron Cohn | 10 Aug 2014 | 7 comments
I need a solution I have talked to a couple people about this but it now for sure needs addressed so going to start a new link to ask for suggestions. I have a SEP 12.0.1001.95 that ...
Forum Discussion by mli7777 | 08 Aug 2014 | 2 comments
I need a solution I'm using Wise InstallBuilder Ver 7.03, and as a result of a disk crash have lost my script files. I have only been able to recover a *.WSM file, and not a *.WSE. ...
Forum Discussion by hobiejunkie | 07 Aug 2014 | 1 comment
I need a solution I have installed Symantec Storage Foundation v.4.0 for Linux, Veritas Cluster Servises 4.1 with oracle agents on Red Hat Enterprise Linux 4 update 8. I have ...
This issue has been solved
Forum Discussion by tanyshka | 06 Aug 2014 | 4 comments
I need a solution Hi! Symantec says this: Backup Exec now fully supports Windows Server 2012 and Windows Server 2012 R2. ...
This issue has been solved
Forum Discussion by matiasm74 | 06 Aug 2014 | 6 comments
When a large production export is performed the export is broken down into smaller segments.  This is understandable.  The export can be very large and sometimes has to be broken down into smaller segments in order to modularize the export.  The trouble ...
Idea by interested_party | 05 Aug 2014 | 0 comments
I need a solution Good day I have a backup of the database MS SQL 2008/2012 possible to restore it to the usb hdd drive? usb drive connected to the server Backup Exec.  .mdf ...
Forum Discussion by MaximusK | 05 Aug 2014 | 7 comments
I need a solution I'm trying to do something that is dead simple, but frustratingly it's killing me...  One little thing, just trying to backup and restore Windows Server 2012 ...
Forum Discussion by AirGig | 03 Aug 2014 | 8 comments
I need a solution Hi Everyone, I got an issue on SFS cluster, I got two NAS servers NAS00 NAS01 they are connected to EMC VNX5300 storage via HBA FC cables. ...
This issue has been solved
Forum Discussion by zawhtet | 01 Aug 2014 | 1 comment