Video Screencast Help

Recovering

Results for Recovering

I need a solution Execution command:   vxconfigrestore -p -l /tmp/backups dg01  returns an error message VXVM vxconfigrestore ERROR V-5-2-3705 Diskgroup dg01 is currently ...
Forum Discussion by mmx | 24 Mar 2014 | 5 comments
I need a solution Greetings - I am upgrading a double-handful of Windows XP computers.  After imaging one computer with a bootable Ghost USB I discovered the profile I copied over ...
Forum Discussion by Anthony Mullen | 24 Mar 2014 | 1 comment
I need a solution How can I restore -- or get access the files in the backup? Mount the .v2i or .sv2i using Mount the .v2i or .sv2i using "Recovery point browser" and ...
Forum Discussion by hndavis | 23 Mar 2014 | 2 comments
I need a solution Hi I Need a temporary key for : Symantec disaster recovery 8.5   thank you Hello, Here is System Hello, Here is System Recovery 8.5 ...
Forum Discussion by alvinkfc | 21 Mar 2014 | 2 comments
I need a solution Hi community I've some backup of Vmware VMs with Backup Exec 2012 Appliance, now i need to restore in another different server, the restore process finish ...
Forum Discussion by hhoyos | 20 Mar 2014 | 5 comments
I need a solution Basically, I have 2 buildings with their own server. Each has an external HDD for the backups. If Building A's server goes down, I wan't to take the external ...
Forum Discussion by Flyers77 | 20 Mar 2014 | 6 comments
I need a solution I have a site who following a crash of the EV server performed a BMR of the server from a full backup taken approximately 2 months ago.  The EV server contained the ...
This issue has been solved
Forum Discussion by SYMAJ | 20 Mar 2014 | 2 comments
I need a solution     Hello Every body,   Does anybody backup a sybase database using netbackup?  I have tried to use the sybase sample script to backup a sybase ...
This issue has been solved
Forum Discussion by blanco.adalbert... | 03 Apr 2014 | 6 comments
I need a solution Dear All, In my environment Netbackup catalog backup ending with Status code 2. When checked with the troubleshoot steps it just shows this error code applies to ...
Forum Discussion by thanigaivel@symantec | 19 Mar 2014 | 8 comments
I need a solution Hello Folks, I am trying to restore a users mailbox from tape and I keep getting the error that is in the title. The mailbox was not deleted, the person was ...
Forum Discussion by DBurg507 | 17 Mar 2014 | 8 comments