Video Screencast Help

Recovering

Results for Recovering

I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments
I need a solution Hı - I have issue attachment issue with outlook 2003 . - 10.0.3 version installed. - Outlook 2007/2010/2013 users can download attachment from archived with ...
Forum Discussion by pcteknik | 23 Sep 2014 | 5 comments
I need a solution Hi All, We have migrated some servers from 2003 OS to 2008 OS The server in 2003 OS is backup using master server with NBU version 7.1.0.4 and client NBU ...
This issue has been solved
Forum Discussion by BVshet | 23 Sep 2014 | 12 comments
I need a solution Hello everyone  I have been backing up my servers to external usb Hard drives and i recently upgraded to netbackup 7.6 I then noticed the opscenter does not ...
This issue has been solved
Forum Discussion by ibrahimbaba | 23 Sep 2014 | 13 comments
I need a solution Hi  We have given SSR 2013 For Linux edition to a customer. Our sales people didnot notice that this does not support disimmilar hardware.  Now customer wants ...
Forum Discussion by Kamala Kannan M | 22 Sep 2014 | 1 comment
I need a solution Hi all, I have a Netbackup Appliance 5220 7.6.0.1 and I am trying to restore a physical Windows 2008 Server to vSphere.  A VIC server running Windows 2012 is used ...
Forum Discussion by mrDavid | 22 Sep 2014 | 7 comments
I need a solution Hello all,   I have the following issue: I needed to move my Netbackup 7.5 master server installation Windows 2003 32bit to a new hardware with Windows ...
This issue has been solved
Forum Discussion by osvaldo olmedo | 22 Sep 2014 | 5 comments
I need a solution Hello Every body,    I have seen that some times netbackup activity monitor does not show the real progress of backups and restores, are there any way to know ...
This issue has been solved
Forum Discussion by blanco.adalbert... | 22 Sep 2014 | 2 comments
I need a solution Hi I wish to turn off logging of restores in OpsCenter is there a method to do this?   Currently it appears that all reporting of restores of individual files ...
Forum Discussion by Jim-90 | 21 Sep 2014 | 2 comments