Video Screencast Help

Reporting

Results for Reporting

I need a solution Hi, is it possible to get an overview and the count of blocked applications with System Lockdown from within the SEP Manager? Best regards, Peter Kruppa ...
Forum Discussion by peterkruppa | 24 Jun 2015 | 3 comments
I need a solution I am running some sample DQL reports from the templates provided. I am having success with some however, some are failing on different indexers. Anyone else have a ...
Forum Discussion by drahrig | 24 Jun 2015 | 0 comments
I need a solution Hi, We are using Symantic netbackup6.5.6 in ourr envirement for backing up windows and UNIX  machines. I am newto netbackup.I want to know step by step ...
Forum Discussion by ankushkalra | 23 Jun 2015 | 7 comments
I need a solution I have a question about licensing and how they can be reclaimed if consumed by a non active machine. We have purchased 5650 licenses for Altiris and the same ...
Forum Discussion by JohnVee | 23 Jun 2015 | 0 comments
I need a solution Greetings, I have an issue I am hoping someone out there can assist with. We use Backup Exec 2014 on a Windows 2012 R2 platform to backup 2x MS Exchange 2013 ...
Forum Discussion by Maayo | 23 Jun 2015 | 17 comments
Ever wondered how to map a complex Deployment Server Console tree by interrogating the eXpress database, in order to identify the correct location of a job?    A customer recently had this requirement, so I thought that I would share the SQL we ...
Download by SK | 23 Jun 2015 | 0 comments
I need a solution I have recently started working on symantec and most of the viruses i dectected in my environment shows left alone, What does this mean, how do i get around this, some ...
Forum Discussion by Maboko | 23 Jun 2015 | 2 comments
I need a solution I am new to symantec , i have noticed lots of virusses being detected from the system account, how could this be possible. What does it mean to my envrionment. The ...
This issue has been solved
Forum Discussion by Maboko | 23 Jun 2015 | 5 comments
I need a solution Hi, History for users arent updating after I perform a "Move Network user Data Folder" to another Existing Storage Location. (FileServerB) Default ...
Forum Discussion by chrissodead | 23 Jun 2015 | 1 comment
I need a solution We are using Symantec Data Loss Prevention 12.0.1 version. In Endpoint Incident details, for SMTP protocol for Recipient mail address, most of the times internal ...
Forum Discussion by venkibabu | 22 Jun 2015 | 0 comments