Video Screencast Help

Reporting

Results for Reporting

I need a solution Hi, I need to do a report on Altiris 7.5 showing servers details. I need see the server name, software installed including OS, server IP's. I unable to find ...
This issue has been solved
Forum Discussion by Magic Hammer | 16 Dec 2015 | 4 comments
I need a solution Hi everyone, I'm trying to understand the following phrase (from LiveUpdate Administrator Installation Guide): Note: Even with a single content update ...
Forum Discussion by SymSpec | 15 Dec 2015 | 18 comments
I need a solution We have many small sites, each with their own SEPM servers (all 12.1. n ), all using the built-in database.  I'm trying to figure out the best way to provide a ...
Forum Discussion by Buckeye1 | 14 Dec 2015 | 4 comments
The attached report shows the following information. At the top level it will show  With a drill down to the specifics for any computers involved Attachment Size Task Report.xml 21.21 KB ...
Download by Doug Butler | 11 Dec 2015 | 1 comment
I need a solution In Client SMP agent i am able to see Task history for last 3 months. Need to get the same result through SQL.  I tried using evt_task_instances and evt_his_ table ...
Forum Discussion by Chenthil8 | 11 Dec 2015 | 4 comments
Hoje não conseguimos extrair um relatório inventariando todos os usuários baseados em User Mode via SEPManager. Recomendo a criação de relatório padrão na solução SEPManager para obtermos esta informação. (Security, Endpoint Protection ...
Idea by DanielMartins | 08 Dec 2015 | 0 comments
Hi, I've been using SEP 12.1.6 ADC to block file executions etc and have noticed in the logs sent via syslog that the name of the source computer doing the file blocking is listed, but the IP address is not included.  The IP address present in the ...
Idea by sc0rh | 07 Dec 2015 | 0 comments
I need a solution Hi all , I just wanted to confirm is there any limitation on the maximim number of clients that can be installed via remote push with SEPM 12.1.6 MP3 . For example ...
Forum Discussion by SymSpec | 30 Nov 2015 | 8 comments
I need a solution Hi, SEPMs running in our enviromment are 12.1.4. I have two SEP sites. One Primary and One DR. Apart from that my organization has a lot of physical sites with ...
This issue has been solved
Forum Discussion by jawad1987 | 25 Nov 2015 | 4 comments
I need a solution Hi All, I am trying to integrate external data using CCS-VM but i keep getting a "failed to resolve asset" message what might be the issue? Please help, ...
Forum Discussion by KingBunda | 24 Nov 2015 | 1 comment