Video Screencast Help

Reporting

Results for Reporting

I need a solution Hello community, I need some more information on CASO, though the whitepapers do not provide enough input, What is given: We are running our IT from a ...
Forum Discussion by Ronnymommsen | 29 Mar 2011 | 5 comments
I need a solution In relation to cleansing the data from Altiris, do you know what causes the following output whereby the report gives “NULL” data or where it says “Data Not ...
Forum Discussion by GOC | 29 Mar 2011 | 3 comments
I need a solution Hello, I wonder if anyone knows if it is possible to list incidents in a report on the value of the priority, rather than on the alfabethical order of the ...
This issue has been solved
Forum Discussion by juliah | 29 Mar 2011 | 1 comment
I need a solution I have created several custom inventories for the 6.x NS environment, and they all work quite well for me... except for one. All of the inventories have been a total ...
Forum Discussion by masonje | 28 Mar 2011 | 3 comments
I need a solution Hi, I have installed the SEP11 and from some problem which is similier to this: https://www-secure.symantec.com/connect/forums/central-reporting-server-sep-11 ...
This issue has been solved
Forum Discussion by Hon Kai Chu | 28 Mar 2011 | 10 comments
I need a solution Does anyone have any info on how to configure the Altiris 6.0 agent on XenDesktop 4 for standard/read only images?   Thank you in advanced (Endpoint ...
Forum Discussion by jobrador | 28 Mar 2011 | 0 comments
Again, the console view in 7.1 is proving to be awesome. The quick search option we have makes life so much easier and one thing i would like to add which we have requests for on a daily basis is the ability to search for User by their friendly names ...
Idea by yabru | 28 Mar 2011 | 0 comments
I need a solution Hello We're running EV 7.5 on Windows 2003 servers. Mail system is Exchange 2007 SP2 with Outlook 2007 SP2. I notice that we have issues where users say ...
This issue has been solved
Forum Discussion by John_F2011 | 28 Mar 2011 | 8 comments
I need a solution Hi folks Ive got a short question. Can anyone explain me where I can find the following field in the Symantec_CMDB (marked with a red box / "add description) ...
Forum Discussion by DekiD | 28 Mar 2011 | 5 comments
I need a solution Hi! Is it possible to Export DLO Users and Computers List to a text or any other file format in BE 2010? Thanks. Backup Exec I'm also looking for ...
Forum Discussion by create_share | 27 Mar 2011 | 4 comments