Video Screencast Help

Reporting

Results for Reporting

I need a solution I'm having trouble figuring out how to generate a report in SEPM which shows all of the SEP clients that have a component turned off.  I have come across SEP ...
This issue has been solved
Forum Discussion by Bruce Wayne | 26 Jan 2011 | 4 comments
I need a solution Altiris Version: 6.0.6074 (SP3 + R8) I inherited a Helpdesk Solution platform that has tons of custom reports for tracking SLA metrices. The problem is that ...
Forum Discussion by kevinradler | 26 Jan 2011 | 2 comments
I need a solution Hi friends! I have a problems with http://fileinspect.com/. When I try to click on http://fileinspect.com/fileinfo/wuauclt-exe/   my Symantec blocks an  ...
Forum Discussion by Valentine Rash | 26 Jan 2011 | 2 comments
I need a solution We are currently configured to run snapshots on our partition archives, while we are set to remove the safecopies "remove immediately after archiving".  The ...
Forum Discussion by newpotatoe | 25 Jan 2011 | 2 comments
I need a solution I just wanted to share a work around I found for Symantec Protection Center (SPC) working with Symantec Endpoint Protection for Small Business 12.0.1001.95 . I was ...
Forum Discussion by SLY_CV | 25 Jan 2011 | 5 comments
For some reason there are components that do not show up in the 'Installed Software' view of the software catalog, that are being automatically associated with products I've created. When this happens these components cause the report to ...
Idea by mbarr | 25 Jan 2011 | 0 comments
I just added this feature request for a permanent solution. https://www-secure.symantec.com/connect/idea/feature-request-dont-display-automatically-generated-products-software-product-licensing-compli While that's being looked at can a ...
Idea by mbarr | 25 Jan 2011 | 0 comments
I want to be able to email this report to management but 2/3s of the report is currently bogged down with products that have no installs and no purchases. I was told to delete the products, they came back. I was told to delete the components tied to the ...
Idea by mbarr | 25 Jan 2011 | 0 comments
I need a solution I'm using the following sql query to attempt to pull a report of our User logon and logoff times. For the life of me i cant figure out why the ...
This issue has been solved
Forum Discussion by yabru | 25 Jan 2011 | 3 comments
Currently, the SWS agent will display pop-up messages like "Check your firewall configuration and make sure AppMgrService.exe is allowed access to the network" whenever it believes it needs to. SWS agent configuration options should allow ...
Idea by SK | 25 Jan 2011 | 2 comments