Video Screencast Help

Reporting

Results for Reporting

I need a solution I am looking for SD7 users in the DFW area. We have been working on the deployment for SD7 since January but have come across several road blocks. Would like to talk ...
Forum Discussion by DarrenM | 08 Sep 2010 | 3 comments
I need a solution I wonder: what is the longest text message (its' LENGTH) that can be printed into log? Ex.: bperror -media -L -M masterserver01 Look at the 3rd line of each ...
Forum Discussion by Nickolay L. | 08 Sep 2010 | 0 comments
I need a solution Perhaps I don't have it set correctly - but I've had a reoccuring problem with one of my users with the Zefarch virus.  It's listed as an easy infection ...
Forum Discussion by symantec novice | 07 Sep 2010 | 2 comments
I need a solution When I run any report on BE 10d it always completes with no errors but no data. I tried running the one which checks for the size changes instead of having to go ...
Forum Discussion by Edward Charles | 07 Sep 2010 | 3 comments
I need a solution I was hoping that this was just an issue with 7.0 but now I can confirm the issue happens with 7.01 as well and I'm hoping someone can help. I want to setup an ...
Forum Discussion by Brian Costello | 07 Sep 2010 | 1 comment
I need a solution Hello, I was wondering if there's a way to scan my entire network (about 200 pc's) and get a resolt on how may computers DON'T have symantec ...
This issue has been solved
Forum Discussion by limorbr | 18 Oct 2010 | 13 comments
This script  checks the XML file that stores the real status of the assigened backup job. It assumes that the backups are taken daily, if the job did not run it reports the actual last runtime of the job. You need to run it as scheduled task under a ...
Download by Markus Koestler | 04 Nov 2010 | 3 comments
I need a solution Hi, We are using v12.5D with GRT to backup various virtual machines from a VCB server. We are getting the below message on various directories on 1 particular VM ...
This issue has been solved
Forum Discussion by db_1982 | 14 Oct 2010 | 1 comment
I need a solution Guys, My server has netbackup client installed and i'm trying to backup Oracle DB archive logs. I've found that at times, the job runs for 25 ...
Forum Discussion by Arvind Bhope | 07 Sep 2010 | 1 comment
I need a solution Hello. DESCRIPTION: Problem with my Norton AV 2011 on Windows 7 x64. The product was succesfully installed and updated. When I start my computer error 1 in ...
Forum Discussion by petmal | 06 Sep 2010 | 1 comment