Video Screencast Help

Reporting

Results for Reporting

I need a solution I've been trying to work out where and how the history for tickets in Service Desk is held. This is because I want to be quickly and easily determine at any point ...
Forum Discussion by smassie | 04 Feb 2015 | 3 comments
I need a solution We just implemented SEPM 12 and I start to see some LINUX or WINDOWS clients shown disconnected or did not report to SEPM on time, and definition are behind. I check ...
This issue has been solved
Forum Discussion by r_e_n_e | 04 Feb 2015 | 18 comments
I need a solution Hallo, ist es möglich, in den Emaileinstellungen für die Servereigenschaften externe Emailserver zu hinterlegen? Z.b: von Google oder vom Microsoft Exchange? ...
Forum Discussion by willywwwonka | 04 Feb 2015 | 1 comment
I need a solution We have tamper protection enabled, and removal password protected. However their may be some admins that have gotten clean wipe, somehow, and are no longer using the ...
This issue has been solved
Forum Discussion by SymHOV37 | 03 Feb 2015 | 4 comments
I need a solution Hi All, A customer provided some information today that indicated that some Custom Actions in our application's installation package are being detected.  They ...
Forum Discussion by Superfreak3 | 03 Feb 2015 | 9 comments
I need a solution Wello, Currently we are working on Self-Service software portal for the end users. The portal will leverage Symantec Workflow Solution and SMP platform. Each ...
Forum Discussion by Tomasz Wozniak | 03 Feb 2015 | 0 comments
I need a solution Hello, I have weekly reports that run through Symantec.Cloud Endpoint Protection Small Business Edition 2013 that still display computers which I have deleted.  ...
Forum Discussion by MIS Support123 | 02 Feb 2015 | 3 comments
I need a solution Hello Folks, Im looking if someone can post me a sql query which will return Client online status, last time status changed for the specifc clients. Env:  ...
Forum Discussion by Lumia@720 | 02 Feb 2015 | 2 comments
I need a solution Hi there, So we have some Application and Device Control policies applied. We basically need to know if there is some Symantec log or something, that shows what ...
This issue has been solved
Forum Discussion by sujuka | 02 Feb 2015 | 6 comments
I need a solution Hello all , from the past few weeks I am observing a weird behavior on SEPMs . Basically at random times whenever I make any policy or configuration changes then the ...
Forum Discussion by Outrageous | 02 Feb 2015 | 3 comments