Video Screencast Help

Reporting

Results for Reporting

I need a solution I have searched on this, and most of the hits have been from several looong years ago, in most cases, at least 4 years old are most of the hits I get.  So, I thought ...
This issue has been solved
Forum Discussion by nadonl | 10 Mar 2016 | 3 comments
Ever wondered how to install the Symantec Management Agent to the system drive but direct all Package Server’s packages to other? How to consolidate all the packages “rotated” by Package Server due to lack of disk free space across multiple drives into ...
Article by Roman Nedugov | 08 Mar 2016 | 0 comments
Dear Symantec, We use SEP (earlier SAVCE) already for 12 years! We are more satisfied with the product, but there is a sad thing. There isn't a way to export the previously added devices id's, what is a real problem for us. We ...
Idea by zimmert | 08 Mar 2016 | 0 comments
I need a solution Hi Team, SEPM  SEPM 12.1.6 Dashboard is showing incorrect Data ,i have randomly verified the servers/Desktop as they are updated but still reflecting on dashboard ...
Forum Discussion by abhipri2 | 05 Mar 2016 | 3 comments
I need a solution I noticed that the serial number under Clients --> Group --> Client --> Edit user --> Network doesn't populate.  Should this be the serial number of ...
This issue has been solved
Forum Discussion by liveadmin | 04 Mar 2016 | 1 comment
I need a solution What data field contains the text associated with the reason for hold.  0  You can get ...
Forum Discussion by CathyPC | 04 Mar 2016 | 1 comment
I need a solution I need an adjustment in my notifications. Initially when we signed on with SEPM, we got a virus notification and then constant reminders.  We didn't like ...
Forum Discussion by rmoc | 04 Mar 2016 | 3 comments
I need a solution Continuing this thread... https://www-secure.symantec.com/connect/forums/pos... This idea for plain text alerts worked for when a virus is found. (or at ...
Forum Discussion by rmoc | 04 Mar 2016 | 3 comments
I need a solution Hi All, I have a question about modifying the technician dashboard in the Open Incident by Queue Webpart, I have 4 Queues and all the Queues are showing because ...
Forum Discussion by edsanchez07 | 03 Mar 2016 | 2 comments
I need a solution Hello I'm not very good at scripting (shell: bash or ksh). I solice your help to a daily report of the backup environment. a report listing all servers ...
This issue has been solved
Forum Discussion by Steven05 | 03 Mar 2016 | 1 comment