Video Screencast Help

Restore

Results for Restore

I need a solution I have a laptop with 2 internal hard drives (C: and D:).  C: crashed.  I have backups on both D: (the 2nd internal hard drive) and an extrnal hard drive (WD MyBook WS ...
Forum Discussion by websitehelper | 16 Apr 2014 | 0 comments
I need a solution I have several backup tapes that were used with Symantec Backup Exec four years ago.  Most likely Backup Exec 2010 was used.  I have four tapes that were used in ...
Forum Discussion by Amedica | 15 Apr 2014 | 1 comment
I need a solution I'm working on planning a BE2012 install to replace our aging BE2010 system and I'm having an issue restoring data from a BE2010 backup. Here's the ...
Forum Discussion by Matt12345 | 15 Apr 2014 | 4 comments
I need a solution I am using Symantec Backup Exec 2010 R2 for regular backups & recovery for about a years’ time. My production server configuration as follows, Windows ...
Forum Discussion by SanW | 15 Apr 2014 | 4 comments
I need a solution Hello, I try to make a restore about oracle policy and when I choose the all options to select the restore the screen don't let me mark any option to make a ...
Forum Discussion by Arturo López | 15 Apr 2014 | 8 comments
I need a solution Hi All, Can someone please advise on what is the replacement product for (Backup Exec 2012) agent for SAP or is it bundled along with other agents? One of my ...
Forum Discussion by Shwin23 | 15 Apr 2014 | 3 comments
I need a solution Hi there. I have BE 2012 with licences for connecting computers. The server which ran BE 12 has failed. All backups were to disk which means that although the server ...
Forum Discussion by talksrm | 15 Apr 2014 | 2 comments
I need a solution   Hi all,   we are running BE 2010 and since a view days, sometimes i recive restore errors with catalogs issues. So I would like to repair the ...
This issue has been solved
Forum Discussion by mghomer | 15 Apr 2014 | 2 comments
I need a solution when we try to restore BMR backup to VM using VM converstion  task failed with status 7 master server win 2008 r2 netbackup 7.6 client win 2003 vmware esxi ...
Forum Discussion by AICT-IT | 15 Apr 2014 | 7 comments
I need a solution So I have a two-node Symantec Filestore 5.6 cluster both running Suse Linux. I'll call them nas1 and nas2. I've accidentally overwritten nas1 with a new ...
Forum Discussion by ken1987 | 14 Apr 2014 | 0 comments