Video Screencast Help

Restore

Results for Restore

The attached article may be used to backup and restore a standard MySQL based Mobility installation.  Before proceeding, ensure that there is a proper database host backup method in place.  Although this article uses mysqldump to export the appstore and ...
Article by adam_burner | 18 Dec 2015 | 0 comments
I need a solution Hi After restore file permisson are getting changed.  Below are the logs # bash bash-3.2# cd /usr/openv/netbackup/logs/user_ops/root/logs bash-3.2# pwd ...
Forum Discussion by Martand Gupta | 17 Dec 2015 | 1 comment
I need a solution Hi All, Domain A: 1 Master & 4 media server(all at 7.6.0.4), storage - Data domain  Domain B: 1 Master & 4 media server(all at 7.6.0.4), storage - Data ...
Forum Discussion by Bharath Achar | 16 Dec 2015 | 1 comment
The attached article includes guidelines for creating a cold site for use with symantec Mobility. Attachment Size Creating a cold site for use with Symantec Mobility.pdf 579.81 KB (Managing Mobility, ...
Article by adam_burner | 15 Dec 2015 | 0 comments
Important: Ensure that the primary Mobility front-end(s) and databases have been fully backed up before proceeding further.  Any changes made to the Mobility installation name and residing domain will cause a loss in device communication.  This ...
Article by adam_burner | 15 Dec 2015 | 0 comments
I need a solution Hi All, When running the catalog import wizard on the “new” server, I got the following message: Please see the Screen Shot attached: Please ...
This issue has been solved
Forum Discussion by Kernal | 14 Dec 2015 | 2 comments
I need a solution I've installed VIP Access on my Windows 8 laptop. Every thing was working fine for 5 days and all of a sudden it stopped working. Then I uninstalled, re ...
Forum Discussion by rkakarla | 10 Dec 2015 | 0 comments
I need a solution Hi Forum, I am trying to restore a single file from Windows VM and trying to restore to same VM in alternate location but getting following error in job details. ...
Forum Discussion by NBU2010 | 09 Dec 2015 | 0 comments
I need a solution Okay, I know this post is going to sound like a broken record, but I have searched and read through other threads but it seemed to either not address or solve the ...
Forum Discussion by ced4092000 | 08 Dec 2015 | 1 comment
I need a solution The restore is succesful with NBD transport method but fails for SAN. Tried restoring using both original and alternate restore. NBU= 7.7.1 12/08/2015 17:32:16 - ...
Forum Discussion by Mohmec | 08 Dec 2015 | 0 comments