Video Screencast Help

Restore

Results for Restore

I need a solution I have a couple of SQL servers and I´m doing restore test and I´m facing whit the problem that I have to do a two steps restores one for the OS whit the SDR and other ...
Forum Discussion by jbejarano | 20 Nov 2014 | 1 comment
I need a solution Hi, we have SEPM installed on a virtual server a very sensitive PCI environment, and the database has become corrupt.  We know this already but we are afraid to ...
This issue has been solved
Forum Discussion by dan43 | 20 Nov 2014 | 6 comments
I need a solution Hi all, In need of some help. Basically, we have 2 physical servers. On them, we run 2 virtual machines each. We run 3 versions of Symantec System Recovery ...
Forum Discussion by damiantysoe | 20 Nov 2014 | 1 comment
I need a solution Hello hope someone can help Please see the link below as I am having the same problem and we are running NetBackup 7.6.0.1 ...
Forum Discussion by Les Denniss | 20 Nov 2014 | 5 comments
I need a solution Hi All, I set NetBackup policy to backup AD GRT of a Windows AD server. I follow the NetBackup reccomendation I use Data Domain DD670 with DDboost and configure as ...
Forum Discussion by Iwan Tamimi | 19 Nov 2014 | 2 comments
I need a solution We are trying to install Symantec Backup Exec 2014 on Hyper V running Os Windows server 2008 but we are facing this issue after we run the install wizard see attached ...
Forum Discussion by shipcomqa | 19 Nov 2014 | 2 comments
I need a solution Hello, We are going to do a DR drill and we are going to some host using BMR. I was reading the following technote about importing the BMR database. ...
This issue has been solved
Forum Discussion by tollboy | 19 Nov 2014 | 3 comments
I need a solution NBU 7.5.0.5 i have a Windows 2008 R2 sp1 server that have two drives: C (60GB) and D (500GB). as we do not want to include drive D: in the bmr copy, i created ...
This issue has been solved
Forum Discussion by rino19ny | 19 Nov 2014 | 1 comment
I need a solution We have VM Server with AD 2008 R2 VM and Exchange 2010 with Win 2008 R2 Enterprise. We use Symantec Backup 2014 V-Ray with recent purchase installed in AD 2008 R2 VM ...
This issue has been solved
Forum Discussion by YM user | 19 Nov 2014 | 13 comments
I need a solution Migration from Be201R3 to Be2014 went well, editing the existing jobs be2014 removed the selection of shadow copy components (scc) at several servers. The test of the ...
This issue has been solved
Forum Discussion by bandit61 | 19 Nov 2014 | 11 comments