Video Screencast Help

Restore

Results for Restore

I need a solution Hi All,   I have a concern regarding restoration, i have a backup to disk and duplicate to tape now i want to restore the media set  from tape but i want to ...
Forum Discussion by MGJ | 18 Jun 2015 | 2 comments
I need a solution I have a decommissioned Netbackup site where all backups were written to disk and then replicated over to my new primary site. I can see the data that I want to use to ...
Forum Discussion by backup-botw | 17 Jun 2015 | 17 comments
I need a solution History: We have a server with Symantec Backup Exec that will not allow us to restore files because the server is corrupted. The owners of the server have not ...
Forum Discussion by Maria W | 17 Jun 2015 | 5 comments
I need a solution Where can i open a DVS archive from Enterprise Vault? The element is a Exchange message vaulted in archive, the element is deleted because of his retention policy ...
Forum Discussion by Maialen Zufiaurre | 17 Jun 2015 | 1 comment
I need a solution Over at this thread: https://www-secure.symantec.com/connect/forums/sol... ...there was a question regarding interop between two different families/type of ...
This issue has been solved
Forum Discussion by sdo | 17 Jun 2015 | 5 comments
I need a solution Hi, our customer's SSR is SSR 2013 R2. We are helping them testing SSR recovery of a Windows client (Windows Server 2008 R2 SP1). After boot from SSR recovery CD, ...
Forum Discussion by liuyang | 16 Jun 2015 | 3 comments
I need a solution Hi, Does Symantec have any documentation that specifies the requirements for restoring an image created on different hardware (sun4u to a sun4v server)? ...
This issue has been solved
Forum Discussion by Mohmec | 16 Jun 2015 | 13 comments
I need a solution Hi all, We has been duplicate images from tape to disk (data domain), because the backup retention in tape are differents from the data domain backup. So, we ...
This issue has been solved
Forum Discussion by Bryan Sousa | 16 Jun 2015 | 7 comments
I need a solution Good morning, As part of my continued testing on the duplication of data from LTO2 to LTO6 tapes, the next phase of my plan is to fill a new LTO6 tape with X ...
This issue has been solved
Forum Discussion by SteveDown | 16 Jun 2015 | 27 comments
I need a solution Recently i just experiencing strange issue with restoring backed up data. If you can see in bellow snaps, one of our file server is having many data under: ...
This issue has been solved
Forum Discussion by sazzad | 15 Jun 2015 | 1 comment