Video Screencast Help

Restore

Results for Restore

I need a solution Hi,   I have created an RMAN script and using Netbackup to call the script, RMAN command not triggered but job completed succesfully in Netbackup. Please help ...
Forum Discussion by dskwan | 13 Oct 2014 | 8 comments
I need a solution Hi All, Netbackup Version 6.0 OS:windows 2003 Ontap Version NetApp Release 7.3.7P2: ndmpd.offset_map.enable      on I know the Netbackup version is ...
Forum Discussion by Pritesh Pisal | 13 Oct 2014 | 4 comments
I need a solution Hi, When we try to restore file on the backup server, we cannot view any backup set on the restore wizard, although the backup was successful. The Symantec Backup ...
Forum Discussion by Kevin Xau | 13 Oct 2014 | 5 comments
I need a solution Dear forum. I have a large set of .DVS and .DVF files which have been provided from an old archive and I need to extract the data. The Enterprise Vault ...
Forum Discussion by Egroeg1980 | 13 Oct 2014 | 1 comment
I need a solution Hi,   I have a linux media server to which we attached a tape library with 4 drives. I want make or dedicate one drive exlusively for restores and so i want to ...
Forum Discussion by ashokk | 12 Oct 2014 | 7 comments
I need a solution Hi Member   I use windows server 2003 (On PC P )  install endpoint 12.1.4 on c: drive .Also this morning disk of c: drive is failure ( Don't have backup ...
Forum Discussion by momaymm@hotmail.com | 12 Oct 2014 | 2 comments
I need a solution Hi We have some tapes that were backup using True Image Restoreon BE 2010. I want to restore the data rom those tapes on another server that also got BE 2010 ...
This issue has been solved
Forum Discussion by dori_bashan | 12 Oct 2014 | 3 comments
I need a solution Hello there is a symantec endpoint 12.1   installation on a physical server with applied policies  and deployement to 200 clients. This installation is running ...
Forum Discussion by john_spetsoris | 12 Oct 2014 | 26 comments
I need a solution Hi, In our customer place they are using Backup exec appliance 2012 There is Full system backup is configured with SDR for active directory Active ...
Forum Discussion by Kamala Kannan M | 12 Oct 2014 | 3 comments
I need a solution Hi We have been using BE 2010 for backup to tape over the last few years. We had been using the BE 2010 True Image Restore (ADBO)  in order to restore the ...
This issue has been solved
Forum Discussion by dori_bashan | 11 Oct 2014 | 6 comments