Video Screencast Help

Restore

Results for Restore

I need a solution Hi,   when I run jobs to a tape, the jobs run properly to a point were they suddenly become on queu and the tape gets ejected from the tape drive. Knowing that ...
Forum Discussion by lanloun | 24 Sep 2014 | 3 comments
I need a solution I am trying to restore a single mail to a mailbox I got this error any one can help me ? Error : Exchange 2010 restore fails with "0xe00003bf - Cannot ...
This issue has been solved
Forum Discussion by ihajjar | 24 Sep 2014 | 8 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments
There are various things that can cause issues with image deployment, many of which may require lengthy troubleshooting. Sometimes, time is not a luxury an imaging administrator can afford. A "tried and true" method is needed as an interim ...
Article by Randall Newnham | 23 Sep 2014 | 0 comments
I need a solution Hello Every body!! Once again I am trying to solve a problem with vmware backup. The enviroment is as follow. The master server is running on Redhat ...
Forum Discussion by blanco.adalbert... | 23 Sep 2014 | 9 comments
I need a solution Hı - I have issue attachment issue with outlook 2003 . - 10.0.3 version installed. - Outlook 2007/2010/2013 users can download attachment from archived with ...
Forum Discussion by pcteknik | 23 Sep 2014 | 5 comments
I need a solution Hi All, We have migrated some servers from 2003 OS to 2008 OS The server in 2003 OS is backup using master server with NBU version 7.1.0.4 and client NBU ...
This issue has been solved
Forum Discussion by BVshet | 23 Sep 2014 | 12 comments
I need a solution All,   We recently have need to repair the 7.5 database {installation is only 3 months old  :*(  }  I understand that there are three different methods of ...
Forum Discussion by Powershell_Guru | 23 Sep 2014 | 3 comments
I need a solution Dear All,   I have Netbackup 7.6 master server installed in Windows server 2008 R2. I wants to restore from a expired image backup in tape, the problem is i ...
This issue has been solved
Forum Discussion by MSI_iqbal | 23 Sep 2014 | 13 comments
I need a solution Dear All, I am using Backup Exec 2010 on Windows Server 2003 R2 64 bit SP2 Running Exchange 2010 on Windows Server 2008 R2 64 bit. I am using Backup exec ...
Forum Discussion by Nermeen | 23 Sep 2014 | 2 comments