Video Screencast Help

Restore

Results for Restore

I need a solution Hi All , i have Virtual Envionment For sharePoint 2013 server with the Following Criteria ,, 2 VM SharePoint 2013 / OS Win 2012 R2 / nbu agent 7.6.1.1 / ...
This issue has been solved
Forum Discussion by mohamed.elfateh... | 14 May 2015 | 4 comments
I need a solution Hi Experts, Would like to know if we have any option for the "Restore directories without crossing mount points" using bprestore command while restoring ...
Forum Discussion by arun660 | 13 May 2015 | 6 comments
I need a solution I am having alot of issues getting my 2014 GRT restores to work. The server that the BE master is on a Windows 2008 and the client in a Windows 2003. When I ...
Forum Discussion by txbound2015 | 13 May 2015 | 3 comments
I need a solution We have a customer that needs to protect several OVM's and execute file system backups without using database agents, does Backup Exec 15 support this? BE ...
Forum Discussion by jmarques68 | 13 May 2015 | 5 comments
I need a solution Hi, our customer's BE server is BE 2014 SP2 on Windows Server 2008 R2 SP1 Std. Currently they are using SDR for full system recovery of clients. All their clients ...
This issue has been solved
Forum Discussion by liuyang | 12 May 2015 | 1 comment
I need a solution Bonjour, j'ai lancer la resaturation de la base Oracle,mais la base n'a pas pu entre basculer en mode open la date de sauvegarde complète c'est ...
This issue has been solved
Forum Discussion by fouzia | 12 May 2015 | 7 comments
I need a solution Hi, Can you please let us know the "Prepare to restore" dependency on BMR cleanup. In our environment we are observing two different behaviours. Some ...
This issue has been solved
Forum Discussion by Sowjanya | 12 May 2015 | 2 comments
I need a solution Could you please let me know whether Netbackup 7.5.0.4 supports Sybase SP131 version? Regards Sowjanya 1 ...
This issue has been solved
Forum Discussion by Sowjanya | 12 May 2015 | 1 comment
I need a solution We use a neo400 with 3 drives. Already had to replace one drive without any problems, just setting the firmware straight for all 3. Now I had to replace another drive ...
This issue has been solved
Forum Discussion by bandit61 | 11 May 2015 | 10 comments
I need a solution Hi all, we encounter some randomware recently and surprisingly SEP unable to detect it. We would like to know anyway to increase the sensitivity of SEP and way to ...
Forum Discussion by Avatar | 11 May 2015 | 14 comments