Video Screencast Help

Restore

Results for Restore

I need a solution We are running nbrestorevm to create a new VM from the latest snapshot image of another VM. However, it seems that NetBackup selects to restore not from the latest ...
This issue has been solved
Forum Discussion by zfardea | 19 Feb 2015 | 4 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 18 Feb 2015 | 0 comments
I need a solution I understand there are alot of questions and answers out there on this. I am currently trying to restore an image that I had already created on a HPZ230 machine. I PXE ...
Forum Discussion by sschattner | 18 Feb 2015 | 2 comments
I need a solution Hi, We have 100+ clients and we backup their data as part of the business D2D2T backup on a weekly / monthly basis.  Due to data protection a large number of our ...
Forum Discussion by DarrenMK | 18 Feb 2015 | 1 comment
I need a solution   Good morning!   You can help me please? I have the following problem: I am backing up a virtual machine - Hyper V. This client SROIINT01. It has drive ...
This issue has been solved
Forum Discussion by robson.correa@o... | 18 Feb 2015 | 8 comments
We are trying to restore one year data, we were not able to find the estimated  size of restore. The destination location got full and the restore failed after 20  hours.     I want to know the possible ways to find ...
Idea by prgmahajan | 17 Feb 2015 | 0 comments
I need a solution I have many LTO tapes that are a few years old. I am trying to determine the contents so I can make a decision as to if we should archive/reuse/scrap them. The first ...
This issue has been solved
Forum Discussion by JustTryinToGetI... | 16 Feb 2015 | 3 comments
I need a solution Good morning Mariane, can you help me? I'm having trouble backing up a client that has dinamic disk. My environment: Master: 7.6.02 OS: Linux red. hat ...
This issue has been solved
Forum Discussion by robson.correa@o... | 16 Feb 2015 | 2 comments
I need a solution Hi,   We have some servers running hyper-v however the previous administrator took wayyy too many snapshots on the hyper-v and i do not know if some of them ...
Forum Discussion by andy-ng | 15 Feb 2015 | 1 comment
I need a solution Bonjour à tous, se il vous plais je ai un gros soucis: mon serveur maïs à Pris Un coup hier et je l'intérim reinstallé Mais il refuse d'accepteur le meme nom ...
Forum Discussion by karaguer | 14 Feb 2015 | 7 comments