Video Screencast Help

Restore

Results for Restore

I need a solution hi all, it is possible to import the EMC Backup Images (from Tape) to NetBackup? Thanks. 1 ...
This issue has been solved
Forum Discussion by MariusD | 13 Jan 2015 | 5 comments
I need a solution Display name of mailuser "ABC" will be changed to "Disabled - ABC" after mailbox is no longer used such as 01Jan2013. A situation is a mail ...
Forum Discussion by mis.noble | 13 Jan 2015 | 4 comments
I need a solution Hi How do i identify already experied tapes so that i can re use it. In reports images on media doest showing experiration date and time for some of the medias. ...
This issue has been solved
Forum Discussion by sagar666 | 12 Jan 2015 | 9 comments
I need a solution Hello I'm using trial version of Backup Exec 2014 14.1 SP2, I installed "Agents for Applications and Databases": Then I go to ...
This issue has been solved
Forum Discussion by Jalil | 12 Jan 2015 | 5 comments
I need a solution I am seeking advice for setting up a backup solution for a small system typically consisting of: - 1 ESXi host - 4-8 vitual servers, typically running Windows ...
Forum Discussion by mariusse | 12 Jan 2015 | 2 comments
Hey Guys, I am back with a new tool that helps in troubleshooting Netbackup SharePoint Agent Configurations. SharePoint Configuration Troubleshooter (SPCT.exe ) is a GUI based tool that will help the support and customers troubleshoot issue ...
Download by Gaurav Kaushal | 12 Jan 2015 | 0 comments
I need a solution If my target storage is a shared folder on an Advanced Format (4K) disk, will there be issue backing up the SYSTEM STATE of a Windows 2008 server from Backup Exec ...
Forum Discussion by KDSym | 11 Jan 2015 | 5 comments
I need a solution Hi, I received an Error message after restoring image. I created Disk to Image via the Ghost64bit v11.4.1 (With Ghost Default Flags). Then I boot up from ...
Forum Discussion by Server1234 | 11 Jan 2015 | 3 comments
I need a solution Hi I am getting error code 96 even tapes are available. I am using NFS mount backup and i am using netbackup pool Job failed details: 01/08/2015 ...
This issue has been solved
Forum Discussion by sagar666 | 08 Jan 2015 | 7 comments
I need a solution Hi, One of our server has oracle Database "Oracle Instances" selected in backup job for backup but when I try to run a restore job I can't see ...
Forum Discussion by VinayJassal | 08 Jan 2015 | 3 comments