Video Screencast Help

Restore

Results for Restore

I need a solution Master Server - Windows Server 2008 R2, Netbackup 7.5.0.4, Netapp, ontap 7.3.7 NDMP restore (of single file) crashes with error code 2850   Info ...
Forum Discussion by tomasz78 | 08 Apr 2014 | 12 comments
I need a solution Hello, This is my first post.    We have two NetBackup 7.0.1 servers. Both W2008R2 ent. Both VMs. We use MSDP feature. Both servers have 10Tb drives to ...
Forum Discussion by Technic_rus | 08 Apr 2014 | 0 comments
I need a solution Hi, First, I'm runn NBU7.1.0.4 on a Windows 2008 master server and 2003 media servers. I looked at details of a Solaris10 server and saw the following ...
Forum Discussion by smwoodcrafts | 08 Apr 2014 | 6 comments
I need a solution Hi, I have enable deduplication option on my installation of Backup Exec 2012, i use this option whit storage iscsi (nas qnap). I have a question, that ...
This issue has been solved
Forum Discussion by Fabio3S | 09 Apr 2014 | 1 comment
I need a solution Hello, I have planned to install NBU 7.6 on my lab evirolment to take backup of my EMS (element management system) server which is working on linux platform ...
This issue has been solved
Forum Discussion by Govarthanagiri | 22 Apr 2014 | 12 comments
I need a solution Morning  Can someone please assist with infomation on EV 11. Just need to know the G.A version will be released and when will the first patch will out . ...
This issue has been solved
Forum Discussion by Gunner | 08 Apr 2014 | 2 comments
I need a solution What is the best way to set up a NetBackup Administration Console installation on a support staff's windows workstation such that they can view information (ie, ...
Forum Discussion by troyf | 07 Apr 2014 | 2 comments
I need a solution We recently migrated data from a Windows 2003 server to a Netapp Ontap device.  Many of the files are archived.  We tried to use the Snapshot feature to recover a ...
Forum Discussion by margiev | 07 Apr 2014 | 2 comments
I need a solution Hi All,   I working in an enterprise enviroment that consist of 3 hq, 15 major site & 300 branch. My SEPM was 12.1.4, and my clients was various from ...
This issue has been solved
Forum Discussion by chhowa | 08 Apr 2014 | 12 comments
I need a solution Hi all I'm running Backup Exec 2012 on a company SBS 2011 server backing up the SBS 2011 server and a Windows Server 2003 box daily to external HDDs. I ...
Forum Discussion by LFCGeorge | 06 Apr 2014 | 7 comments