Video Screencast Help

Restore

Results for Restore

I need a solution Domain1 (FFL:2000, DFL:2003) Exchange1 (2003) BackupExec1 (Version 11d) Domain2 (FFL:2003, DFL:2003) Exchange2 (2003) BackupExec2 (Version 10.0) ...
Forum Discussion by infraops | 16 Jun 2011 | 2 comments
I need a solution Hello Experts, I am using NBU 7.0 backup my system, today I have the job backup file server but when I checked it. There are only 4 KB backup. I check connection ...
This issue has been solved
Forum Discussion by pruvn | 15 Jun 2011 | 2 comments
Bill Felt, Technical Field Enablement Manager sits down to discusses the new release of Symantec System Recovery.  Learn about bare metal recovery, dissimilar hardware restore and ...
Video by Bill Felt | 15 Jun 2011 | 0 comments
I need a solution Hello all,  I'm trying my best to setup an NDMP backup to an Hitachi NAS appliance.  I'm having issues setting up the directives associted with backing these ...
Forum Discussion by Michael Blizzard | 15 Jun 2011 | 3 comments
I need a solution How do I create a bootable USB ghost boot drive using "PC-DOS > Network Boot Package" for a Dell Latitude E6420 with an Intel 82579LM Gigabit Network ...
Forum Discussion by gopher | 15 Jun 2011 | 7 comments
I need a solution hello, since a few month we're using symantec backup exec 2010 r2 in our company. every new month we make a full backup of each server, the backup images ...
This issue has been solved
Forum Discussion by ManuelMarcosDomenech | 14 Jun 2011 | 16 comments
I need a solution When i try to restore from a Flashbackup-WIndows (VCB backup 1.5U1, snapshot method=2), this error appears (Database SYstem Error:220) , all the backups for this ...
Forum Discussion by Maialen Zufiaurre | 14 Jun 2011 | 0 comments
I need a solution Good day   I am trying to restore Archive logs using SAP Brtools and the Netbackup backint interface.  I receive the following error:   BR1380E ...
Forum Discussion by Wilhelm | 14 Jun 2011 | 3 comments
I need a solution Hello experts, My NBU 7.0 was error (in the picture). Please help me. What should I do? Media Error.jpg Services Please check the ...
Forum Discussion by pruvn | 13 Jun 2011 | 8 comments
I need a solution Hi, Greetings for Every one,       I am using SEP 11.0 Version. My SEP was not able to find out viruses in pen drives/usb drives. While i connect pen/usb drive ...
Forum Discussion by suresh durgam | 13 Jun 2011 | 2 comments