Video Screencast Help

Restore

Results for Restore

I need a solution HI All, I'm unable to browse previously taken backup images for some of my SQL 2008 R2 database instances via the NetBackup SQL Client. After observing ...
This issue has been solved
Forum Discussion by asg2ki | 02 Sep 2011 | 17 comments
We have several servers with IBM General Parallel File system. These are production servers and critical to our DB2 data warehouse environment. We have just found out that there is no compatibility or support for Netbackup 7.1 backups of GPFS. We are ...
Idea by fday6264 | 01 Sep 2011 | 0 comments
Non-data threatening / major functionality Investigating/gathering information ...
Known Issue by ARemboldt | 01 Sep 2011 | 0 comments
I need a solution I have a user who's DLO backup stopped working, so when I search his drive, I see several files that are for example: -00005anLZLm$9h00001Pw]filename.ext ...
Forum Discussion by griam01 | 01 Sep 2011 | 0 comments
I need a solution Hi, Im trying to restore a backup I ran on another Backup Exec media Server (both version 12.5). The media catalogue's fine and I can see the directory ...
This issue has been solved
Forum Discussion by mjcymru | 01 Sep 2011 | 13 comments
I need a solution Hi is there any way to recover a gho file without any ghs files as someone in their infinite wisdom decided to delete them. Or is there a way to re-create the GHS ...
Forum Discussion by rstepos | 01 Sep 2011 | 4 comments
I need a solution Hi all, I have just run the 2 phase import process on 2 tapes which has run sucessfully when launching BAR I can't see the images for the data I have just ...
This issue has been solved
Forum Discussion by markdavies1978 | 01 Sep 2011 | 4 comments
I need a solution Hello, I need to restore data from tape backup from a users folder from a few months ago. When using the backup wizard I choose the server and the drive and ...
Forum Discussion by tolinrome1 | 31 Aug 2011 | 7 comments
I need a solution We just purchased a IBM Blade center that will boot from a Compellent SAN, i have been trying to restore a Windows 2003 server image to one of the new blades and on a ...
Forum Discussion by Santee | 30 Aug 2011 | 2 comments
I need a solution Hi i have a problem: after restoring mails (about 10000) from a mailbox, already existing mails were not skipped even if i checked "Skip if file exists" ...
Forum Discussion by robin23 | 30 Aug 2011 | 1 comment