Video Screencast Help

Restore

Results for Restore

I need a solution Hi all,              We just started our oracle backup. we created policy for Daily and weekly backps. the backup ran successfully. both the weekly and daily ...
This issue has been solved
Forum Discussion by yunusf2 | 03 Jan 2011 | 9 comments
I need a solution after taking bmr backup in client. I cannot boot the server using pxe boot. I have one master server, one media server And two other boot severs for x86 & x64. ...
Forum Discussion by nawajesh12 | 02 Jan 2011 | 2 comments
I need a solution Just wondered if anyone had restored a virtual windows 2008 SP2 domain controller.   Currently they are backed up using the below policy: Policy ...
Forum Discussion by j083418 | 31 Dec 2010 | 0 comments
I need a solution We have a current environment of 6.5.x master and 6.5.x media servers with Data Domain connected.   The master is in remote location where we don't have ...
Forum Discussion by Sriram | 31 Dec 2010 | 6 comments
I need a solution Hello everybody, I have Symantec Endpoint protection. on the Windows 2003 server (standard Edition) Proactive Thread Proactive is off. I read various ...
Forum Discussion by borasejayesh | 30 Dec 2010 | 4 comments
I need a solution My Backup Exec Server 2010 (Rev. 2896 64bit) is installed on a Windows 2003 x64 server. Installed updates: Service Pack 1, Hotfix 358409, 354875, 138449, 354913 and ...
This issue has been solved
Forum Discussion by it_big | 03 Jan 2011 | 5 comments
I need a solution After replacing sylink (new+mp2 server 11.0.6 )  some clients are not shown in the SEPM , But at the client side it shows  green the old server  version 11.0.5  ...
Forum Discussion by supportsib2 | 29 Dec 2010 | 5 comments
I need a solution Here's the scenerio: Dell 710 w/a Xeon 5520 CPU, 8 Gigs of RAM and a Perc 6i with 4 1Tb Seagate Barracuda SAS drives running Windows 2008 64bit and Backup ...
Forum Discussion by TechHeadPaulee | 29 Dec 2010 | 11 comments
I need a solution Hi guys,   I'm using DS 6.9 SP4 with HP RDP (Rapid Deployment Pack also now known as Insight Deployment) 6.2.17   I wonder could anyone explain ...
Forum Discussion by shocko | 29 Dec 2010 | 2 comments
I need a solution Hi there A user has encountered an email which he'd sent, then copied and edited and sent to another user. The items have both been vaulted, when he ...
This issue has been solved
Forum Discussion by SBurgess | 30 Dec 2010 | 2 comments