Video Screencast Help

Restore

Results for Restore

I need a solution Good evening, Symantec. Is there a way to schedule the IDR wizard to create the .DR files needed for disaster recovery? Manually running this wizard once a week is ...
Forum Discussion by SMF LLC | 14 Oct 2011 | 3 comments
To find the right drivers for a hardware that you use for the first time is a real drama sometimes. Will be great if there is an option to search for drivers from an internal drivers DB. Will be great to generate a ISO file bigger than now filled ...
Idea by Indjev | 14 Oct 2011 | 2 comments
When i try to create new package fwith vmware NIC drivers I get "Old style inf files are not supported" (0 google results) Will be really nice if I can use not just some inf files, but ALL inf files. In case of disaster this error could ...
Idea by Indjev | 14 Oct 2011 | 2 comments
I need a solution Dear All, Please excuse me for my not good english. Recently we installed netbackup 7.0 master server connected to sun tape library sl24 with oracle 10g ...
This issue has been solved
Forum Discussion by Andicomposa@gma... | 14 Oct 2011 | 11 comments
I need a solution Hi people, I need help for configuration DAS with SSIM. I am using version 4.7.4.54. with. I'm using Emulex card with dl380g7 hp server, the web is ...
Forum Discussion by Ronaldo.Santos | 14 Oct 2011 | 0 comments
Hello. In my enviroment I have 2 NICs in the same Vlan (we use this for NIC teaming). I have a DCHP server there too. When I use one of these 2 NICs for BMR restore I get error messages. When I set a static IP adress on the first NIC, the second ...
Idea by Indjev | 14 Oct 2011 | 0 comments
I need a solution Hello. I try to boot from BMR image on a Vmware virtual node, but got this error: Network initialization failed. rc=3997697 Please advice. NB ver: 7.1 ...
Forum Discussion by Indjev | 14 Oct 2011 | 17 comments
I need a solution Hi all, I need some help with USB HDDs with BE, and hope one of you can give me some advice. Existing setup Our existing system for offsite backups has ...
Forum Discussion by rpb | 14 Oct 2011 | 8 comments
I need a solution Hello Just doubling checking something for my piece of mind, I backup the exchange database using Full Database & logs(flush commiteed logs) A tick in the ...
This issue has been solved
Forum Discussion by jwc1972 | 14 Oct 2011 | 5 comments
I need a solution Hello all, I have SBE 2010 R3 and 2 virtual machines 1 (M1) which i backup and 1 to which i want to restore using IDR (M2). All machines running Windows Server ...
Forum Discussion by Aleksey Gerasimovich | 14 Oct 2011 | 11 comments