Video Screencast Help

Restore

Results for Restore

I need a solution Hi I have master site and a few replication partners sites and everything works fine, but I have problem when I try to add another one replication partner site. ...
Forum Discussion by karinjo | 21 Nov 2011 | 8 comments
I need a solution We have a Dell T410 server running Windows Server 2008 R2 with SSR 2011 installed.  The server has a Dell PERC H200 Adapter and the C: drive consists of two SATA ...
Forum Discussion by Guy Scharf | 19 Nov 2011 | 11 comments
I need a solution Hello! I need to install SGSS 2.5.1 on a server and I need to be able to start imaging from that server. I have the manual that came with the software however, ...
Forum Discussion by eddiem1976 | 18 Nov 2011 | 4 comments
I need a solution I want to do an imaged based multicast to around 60 computers, I would like to know if their are any limits to amount of computers that symantec can multicast.  The ...
Forum Discussion by Londo Mollari | 18 Nov 2011 | 3 comments
I need a solution When I do a file and folder recovery by importing a backup destination, I get the files I imported plus any previous imports. How do i just get the files I just ...
Forum Discussion by RichF | 18 Nov 2011 | 1 comment
I need a solution I need to restore a Windows 2003 Server which is running on physical hardware onto a virtual environment (Microsoft Hyper-V). After some failed attempts, i noticed ...
Forum Discussion by Joe Weigand | 18 Nov 2011 | 3 comments
I need a solution Getting the below error while running restores for our DAG. Scenario: Upgraded the netbackup software on the master server to Symantec Netbackup Version 7.1 ...
Forum Discussion by Praveen DCosta | 17 Nov 2011 | 4 comments
I need a solution Ola pessoal tudo certo? Primeiramente antes de parecer um abuso gostaria de comentar que li e reli varias vezes o manual porem ainda tenho duvidas.. ridicula para ...
This issue has been solved
Forum Discussion by terainfo | 17 Nov 2011 | 12 comments
I need a solution Please help - I am really struggling with restoring point in time   lotus domino mail files. I currently have symantec backup exec 12.5 with Lotus Domino ...
Forum Discussion by Gurminder | 17 Nov 2011 | 13 comments
I need a solution Hi there! I have a little bit of a problem. I have a process that continously writes to the disk and is not "shutdown aware". That mean, if I ...
Forum Discussion by JonAnd | 17 Nov 2011 | 1 comment