Video Screencast Help

Restore

Results for Restore

I need a solution Hello, We are getting the "Windows did not shut down properly" during the first boot after a VM is restored from a backup. What can be done to ...
Forum Discussion by Alex Chunikhin | 13 Sep 2011 | 5 comments
I need a solution So I am using DS 6.9 SP5. I am imaging systems that HAD windows xp on them and putting on 7. I remove the old record from Active directory, run the image job and as ...
Forum Discussion by schwende | 13 Sep 2011 | 1 comment
I need a solution RE: Backup Exec 2010 R2 We have two computers using backup to tape as a means of shipping files. When I do the backup to tape on computer A, and create the ...
Forum Discussion by drysg | 12 Sep 2011 | 2 comments
I need a solution Hi, I have a Windows Server 2008 R2 Environment running Windows Hyper-V servers. When I perform a GRT restore from a Hyper-V server backup, I am getting very poor ...
Forum Discussion by James MacCallum | 12 Sep 2011 | 0 comments
I need a solution We`re having problems with restoring System State and Services on Windows Storage Server 2008 R2 on HP X3400 with newest version of PureDisk ( 6.6.1.2). After 45h job ...
Forum Discussion by eMdzeJ | 12 Sep 2011 | 2 comments
I need a solution Hi All, how do i restore an SAP-oracle database. i have two different backups; online and offline. please urgent. More info please PLEASE always ...
Forum Discussion by ayodeji | 12 Sep 2011 | 6 comments
I need a solution Good day all, I currently have an EV 8 SP3 in a production environment along with a test environment running on MS Hpyer-V. I'm testing a complete disaster ...
Forum Discussion by dstrokes | 11 Sep 2011 | 9 comments
I need a solution I've NBU 7.0.1 as Master server and 6.5.5 as media server for TeraData. Backup image was of 2.5+TB which was spanned into two medias. Now i'm trying to do ...
Forum Discussion by V4 | 10 Sep 2011 | 3 comments
I need a solution Hi all I'm managing a client that uses Netbackup 6.5.5. They changed messaging from exchange 2003 to exchange 2007 2 years ago. Now the exchange 2007 is ...
Forum Discussion by Christophe Niel | 09 Sep 2011 | 2 comments
I need a solution Hello everyone! I am praying for a solution.  I installed Whole Disk Encryption on my desktop computer and then encrypted the hard disk as well as two external ...
This issue has been solved
Forum Discussion by jamesidavidson | 08 Sep 2011 | 20 comments