Video Screencast Help

Restore

Results for Restore

I need a solution My Backup Exec Server 2010 (Rev. 2896 64bit) is installed on a Windows 2003 x64 server. Installed updates: Service Pack 1, Hotfix 358409, 354875, 138449, 354913 and ...
This issue has been solved
Forum Discussion by it_big | 30 Dec 2010 | 5 comments
I need a solution After replacing sylink (new+mp2 server 11.0.6 )  some clients are not shown in the SEPM , But at the client side it shows  green the old server  version 11.0.5  ...
Forum Discussion by supportsib2 | 29 Dec 2010 | 5 comments
I need a solution Here's the scenerio: Dell 710 w/a Xeon 5520 CPU, 8 Gigs of RAM and a Perc 6i with 4 1Tb Seagate Barracuda SAS drives running Windows 2008 64bit and Backup ...
Forum Discussion by TechHeadPaulee | 29 Dec 2010 | 11 comments
I need a solution Hi guys,   I'm using DS 6.9 SP4 with HP RDP (Rapid Deployment Pack also now known as Insight Deployment) 6.2.17   I wonder could anyone explain ...
Forum Discussion by shocko | 29 Dec 2010 | 2 comments
I need a solution Hi there A user has encountered an email which he'd sent, then copied and edited and sent to another user. The items have both been vaulted, when he ...
This issue has been solved
Forum Discussion by SBurgess | 29 Dec 2010 | 2 comments
I need a solution Hi All, When i started restore,in the activity monitor it is showing as in progress.but it is showing for hours like that only,but no result.In the progress log it ...
Forum Discussion by peter jack | 28 Dec 2010 | 3 comments
I need a solution we need to read version 5 tapes with a new server 7. Is this possible ? these are tapes from an old disappeared netbackup server. ALso the fileshare server has ...
This issue has been solved
Forum Discussion by vergoote | 28 Dec 2010 | 3 comments
I need a solution can any one help me .. Procedur to magrate  Netbackup5.x to  6.5 with another hardware (step by step) 1.Implemetation 2.move the clients(unix and windows) ...
Forum Discussion by Kumar_eid | 28 Dec 2010 | 5 comments
I need a solution Hello, I installed a trial of the Exchange agent for Backup Exec 2010 R2.  I am backing up an exchange database from Windows 2008 R2 standard.  The backup works ...
This issue has been solved
Forum Discussion by SeanGr | 27 Dec 2010 | 8 comments
I need a solution Yes 4.5.  Long story/ issue. restore failing with not in tar format.  I run verify and import with no issues but still unable to restore Please post bptm log ...
Forum Discussion by whoknows | 27 Dec 2010 | 19 comments