Video Screencast Help

Restore

Results for Restore

I need a solution Hi, I want to restore the MICROSOFT INFORMATION STORE to another location on disk. Because the email server is not existing anymore. The backup is from ...
Forum Discussion by GSP001 | 05 Apr 2011 | 1 comment
I need a solution Hi, We  have Exchange 2003 Cluster A/P setup in our production. We are planning to have a DR site, with as single hardware as standalone Exchange server. This ...
Forum Discussion by wrathy imp | 05 Apr 2011 | 5 comments
I need a solution I am getting an error e0000383 when attempting to do a restore with BE 2010 R2. Only one account will run the restore properly without generating this error (the ...
This issue has been solved
Forum Discussion by GeorgeS1202 | 04 Apr 2011 | 4 comments
I need a solution I was prompted to disable my norton safe from msn homepage so as my browser would work faster but now find i cannot access my passwords from the safe to logon to my ...
Forum Discussion by porkscrawn | 04 Apr 2011 | 1 comment
I need a solution Hello All,    I Understand that NBU 7 no more requires VCB holding tanks; but to backup a VM my master server must be a Windows Server (VM Backup Host), so does it ...
This issue has been solved
Forum Discussion by rizwan84tx | 03 Apr 2011 | 4 comments
I need a solution Hi guys, I'm using backup exec 2010 R2 and I've sucessfully backup vmware virtual machine. When i try to restore it i got the error: e000ff18 - A ...
Forum Discussion by phaul | 03 Apr 2011 | 2 comments
I need a solution My wife's laptop was stolen a few months ago.  It has Norton 360 installed.  My wife got a new laptop and when she looked at her on-line back-up there are now ...
Forum Discussion by FenderChamp53 | 03 Apr 2011 | 4 comments
Hi all, when backing up SEPM Database we can't choose destination folder, which is : InstallDrive:\Program Files\Symantec\Symantec Endpoint Protection Manager\data\backup Backup file take a lot of diskspace, and Content folder need a large ...
Idea by DCourtel | 03 Apr 2011 | 5 comments
I need a solution Hi, I am Sooraj, i am new in BMR. I am trying to restore one Solaris client using BMR boot media. But i am getting the below error message, Failed command: ...
Forum Discussion by SoorajNair | 03 Apr 2011 | 6 comments
I need a solution Hey all, Had numerous calls with Symantec tech support and figured I might as well post my problem up here and see what the community has to say. So this all ...
Forum Discussion by Prosperity CU | 01 Apr 2011 | 3 comments