Video Screencast Help

Restore

Results for Restore

I need a solution Hi all I would test my backup on second exchange2003 created on virtual machine different forest  here is the error i got   Final error: 0xe000846a - The ...
This issue has been solved
Forum Discussion by mcse_696 | 16 Mar 2011 | 5 comments
I need a solution Good day I'm running Netbackup 6.5.4 on Windows 2003, and I have a quick question regarding our Netbackup DR setup. If we need to set up our Netbackup DR ...
This issue has been solved
Forum Discussion by NetB_User | 16 Mar 2011 | 2 comments
I need a solution Hello all We went live with our new BE2010 server 2 days ago. The very next day restore calls already started streaming in already. When inserting the tapes ...
This issue has been solved
Forum Discussion by Ruska | 16 Mar 2011 | 9 comments
I need a solution Enable document restore option in not showing in Policy attribute. how can i enable this for GRT. Regards Saqib Hi,   This is not simply a ...
Forum Discussion by Saqib Alam | 16 Mar 2011 | 5 comments
Hi, We would like to take full advantage of the VMware client, however we also require GRT restore for sharepoint.  Currently the VMware client does not allow this and additional selections need to be made to perform the sharepoint site backup (this ...
Idea by Pat.Hawke | 15 Mar 2011 | 1 comment
I need a solution Is it possible to recover a file I deleted on the host when attempting to compare before FTPing?  Where did the file go? It is deleted. You could posibly ...
Forum Discussion by cohaba | 15 Mar 2011 | 1 comment
I need a solution Hi, I am using Backup Exec 2010 R2 to backup a Hyper-V Server running Exchange 2010 SP1. GRT is enabled for this backup. When I complete a restore, I can drill ...
Forum Discussion by James MacCallum | 15 Mar 2011 | 20 comments
I need a solution Just prepping a DR plan, and I can't seem to find a clear process for dealing with EV Indexes when archiving to a Centera, and using replication, the Indexes ...
Forum Discussion by Korbyn | 15 Mar 2011 | 8 comments
I need a solution I am trying to restore a backup from one Windows 2003 server to a different Windows 2003 server and I'm getting the following error: e000fe28 - A network ...
This issue has been solved
Forum Discussion by BobBNGIT | 15 Mar 2011 | 5 comments
I need a solution I have a new WindowsServer2008R2SP1 with the mailboxrole installed. I have installed Netbackup 7.0.1agent. I am running linux on the backupnode. The backup of ...
Forum Discussion by Sondreha | 15 Mar 2011 | 1 comment