Video Screencast Help

Restore

Results for Restore

I need a solution I've never done this, but I'm sure it has come up for many others: Currently have BEWS 11d 7170 (will update soon) with LTO4 and some eSATA hard drives. ...
This issue has been solved
Forum Discussion by Jim Pearson | 02 Mar 2011 | 1 comment
I need a solution Completed status: Failed Final error: 0xe00084af - The directory or file was not found, or could not be accessed. Final error category: Job Errors For ...
Forum Discussion by digitlman77 | 02 Mar 2011 | 6 comments
I need a solution Hi, wir haben auf unserem SBS 2008 Server mit Exchange 2007 BESR 2010 installiert. Auf Laufwerk c: liegt das Betriebssystem bestehend aus einem Raid 5 ...
This issue has been solved
Forum Discussion by juergen | 02 Mar 2011 | 4 comments
I need a solution Hi, I'm experiencing some issues restoring data from windows hosts in NB, and can't see anything particularly relevant when searching the forums so ...
Forum Discussion by pdixon | 02 Mar 2011 | 7 comments
I need a solution Good day I'm running Netbackup 6.5.2A on Windows 2003 SP2, 64 bit. I would like to enable client side encryption, what is needed in order to do this, besides ...
Forum Discussion by NetB_User | 01 Mar 2011 | 4 comments
I need a solution Hi, my master server is NBU 7.0.1 on Windows 2008 R2. I have a few Hyper-V servers (Windows 2008 R2 Hyper-V). I convert them to media servers and the backups work OK. ...
This issue has been solved
Forum Discussion by liuyang | 01 Mar 2011 | 7 comments
I need a solution Hello. We currently backup B2D files to a large disk based storage DAS connected to the Backup Exec server. We also have a tape drive connected to the same server via ...
Forum Discussion by ThunderIT | 01 Mar 2011 | 1 comment
I need a solution What I did 1 - Created a full backup of a HyperV VM1. Createad a Custom recovery Disk CD. Got 3 files : one SV2I File and 2 V2I files. 2 - Created another VM2 3 - ...
This issue has been solved
Forum Discussion by Miguel Angelo S... | 01 Mar 2011 | 3 comments
I need a solution Hi, Is it possible to restore a single item in an Exchange 2003 public folder from the backup made with BE 2010? Regards, Jasper ...
This issue has been solved
Forum Discussion by Jasper Kimmel | 01 Mar 2011 | 6 comments
I need a solution I have been having problems restoring my captured .gho images on my windows 7 machine. Ideally I would like to use Altiris to do this, however it won't even work ...
Forum Discussion by sethku | 28 Feb 2011 | 11 comments