Video Screencast Help

Restore

Results for Restore

I need a solution Happy New Year Everyone We have had a user return to our company and he had a new account created. This in turn created a new EV account under the same name. The ...
This issue has been solved
Forum Discussion by DarthMaul | 06 Jan 2015 | 10 comments
I need a solution Hi Guys, I have came accross a strange situation, where I need to exclude some files/directories during the Solaris client BMR using Netbackup. For example ...
Forum Discussion by arun660 | 06 Jan 2015 | 4 comments
I need a solution Hi , give some khowlege for bacis backup troubleshoot with the help of logs files .  BR Raghav Aneja  1 ...
This issue has been solved
Forum Discussion by RaghavAneja | 06 Jan 2015 | 2 comments
I need a solution Hi All, I have one master server which is configured with DD Boost, in that few of the VM backups failing with error code 156, i checked vss writers status on ...
Forum Discussion by AnilaReddy | 05 Jan 2015 | 6 comments
I need a solution Hi Guys, I recently changed my tape drives from LTO5 to LTO6 and ever since then I am facing issues with backing up the NDMP  filer data, I initially had selected ...
Forum Discussion by ali hassan | 05 Jan 2015 | 5 comments
I need a solution Hi, We are required to run a very large restore (~12TB) of a SAP database. The backup image is stored on a Data Doamin storage server. We would like to force the ...
Forum Discussion by Mr Zimmerman | 05 Jan 2015 | 10 comments
I need a solution I've scheduled Linux server to backup using Backup Exec 2012. backing up process is running perfectly. I'm having a requirment to restore data. then i ...
Forum Discussion by dinidunet | 05 Jan 2015 | 4 comments
I need a solution I am not receiving the catalog backup disaster recovery e-mail attachment.   It quit working when we took down the old exchange server. So I removed the old ...
This issue has been solved
Forum Discussion by mako626 | 05 Jan 2015 | 2 comments
I need a solution Have tried unchecking all Catalog options (Request all media... and Use storage-based...) and I still cannot inventory/catalog a tape. Job did show "Missing ...
Forum Discussion by ChipHead2 | 05 Jan 2015 | 0 comments
I need a solution I am running Windows 7 64 bit on a Thinkpad T420. Whole Disk PGP encryption was done on HDD (Seagate Momentus) using PGP version 10.3.0.9307 (MP3). I booted the ...
Forum Discussion by djs1947 | 05 Jan 2015 | 3 comments