Video Screencast Help

Restore

Results for Restore

I need a solution Se eu NÃO  marcar a opção de Disaster Recovery e perder meu servidor (único e local) eu consigo recuperar os dados (não o sistema operacional) apenas refazendo a ...
This issue has been solved
Forum Discussion by jonathancaldeira | 11 Aug 2015 | 5 comments
I need a solution Hi All, I'm attemping to restore a mailbo with GRT from Backup Exec 2012 from a Exchange 2007 backup. I've got my media library updated with the ...
Forum Discussion by Sev98472 | 10 Aug 2015 | 4 comments
I need a solution Hi all, We are going to migrate user files from the Windows 2008 server to a Windows 2012R2 server.  These are all flat files such as office, text, image, etc... ...
This issue has been solved
Forum Discussion by Dahak | 10 Aug 2015 | 2 comments
I need a solution Hello, I have a problem, fail to start windows Windows can not start up after run recovery by the software "backup exec recovery 2013 R2" I ...
Forum Discussion by damrongpol | 10 Aug 2015 | 3 comments
I need a solution Hi to All, I need some confirmation about the information provided in Backup Exec 12.5 for Windows Servers. Which information has exactlly on Restore Job ...
This issue has been solved
Forum Discussion by Blastman2 | 10 Aug 2015 | 4 comments
I need a solution fail to start windows Windows can not start up after run recovery by the software "backup exec recovery 2013 R2" I want to migrate VM to Physical ...
This issue has been solved
Forum Discussion by damrongpol | 10 Aug 2015 | 2 comments
I need a solution Hi, How will I move the Symantec DCS server in different server without affecting connections to client? Thank you in Advance!! Regards, JM ...
Forum Discussion by Ch@gGynelL_12 | 09 Aug 2015 | 1 comment
I need a solution Hi, I'm trying to initiate the job from master server nmbackup1 using the below command  bprestore -K -S nmbackup5 -C ln93sae -D ln93app1 -s ...
Forum Discussion by King25may | 08 Aug 2015 | 7 comments
I need a solution Hi Guys, My issue is, I need to restore a file but after I run the inventory (which seems to be working fine) then I go to the tape and I try to catalog that tape ...
Forum Discussion by TemComo | 07 Aug 2015 | 3 comments
I need a solution Dear All, Please help me here,  As per our security, all IT support team should have Disk encryption, so I had install the Symantec desktop ...
Forum Discussion by matinkadri | 07 Aug 2015 | 2 comments