Video Screencast Help

Restore

Results for Restore

I need a solution Hello - Enterprive Vault v10 Windows Server 2008 R2 Exchange 2010 A few months ago we experienced an Exchange problem in which we had to ...
Forum Discussion by RHailey | 08 Jul 2015 | 2 comments
I need a solution Our storage device is syncing disk backup files to remote location for DR. i.e. all *.info files are *.img files are available in DR location as well. I have been told ...
This issue has been solved
Forum Discussion by reyolin | 07 Jul 2015 | 5 comments
I need a solution Hello, My customer use Backup exec 12.5 for the backup of the Domino 9.0.1FP3/FP4 x64 on Windows 2008R2 or Windows 2012 64bit. I have read that the last ...
Forum Discussion by danielsandomin | 07 Jul 2015 | 5 comments
I need a solution Hi, Im currently attempting to get a bare metal restore of our SBS 2008 server to a new server as a test. I ran the backup from the original server to a locall ...
Forum Discussion by shabbaranker | 07 Jul 2015 | 2 comments
I need a solution Hi    We are being reported with windows partial success backups by our users. I know there might be many reasons for the failure . But can this be avoided in any ...
Forum Discussion by Sowjanya | 07 Jul 2015 | 7 comments
I need a solution Hi guys, I have seen several posts for this problem but none seem to help me. I have 3 servers backing up one after the other but wanted to restore something from ...
Forum Discussion by james.richardson | 07 Jul 2015 | 9 comments
I need a solution Hi all, I am trying to restore a system to a different physical server which has the same hardware for test purposes.  I followed this manual: ...
This issue has been solved
Forum Discussion by felix.nguyen | 07 Jul 2015 | 6 comments
I need a solution HI Forum, Need to shift Catalog backup which is currently happending on local disk to be shifted to external SAN storage. What all steps needs to be performed ...
This issue has been solved
Forum Discussion by NBU2010 | 07 Jul 2015 | 8 comments
I need a solution I'm trying to restore mailbox or one single email from exchange 2007 through netbackup 7.6.1.1 but it's failing with  error 2810 unable to create object for ...
Forum Discussion by cgcsym | 06 Jul 2015 | 10 comments
I need a solution Hi all, Last week we upgraded our netbackup from 7.0.1 to 7.6.1.2 and we started having problem  backing up Mongodb replica via snapshot. We receive this ...
This issue has been solved
Forum Discussion by DBA | 06 Jul 2015 | 2 comments