Video Screencast Help

Restore

Results for Restore

I need a solution Our platform: Windows Server 2012 R2 Our setup. Physical Hyper1 (Symantec hosted on) & Virtual DC Server, which is our domain controller and stores our shared ...
Forum Discussion by FDHub | 14 Aug 2015 | 6 comments
I need a solution Hi guys. I am currently running Opscenter 7.5.0.6 under windows 2003 sp2 standard edition, wich if course it´s 32 bits, and now facing the migration to 7.6, I am ...
This issue has been solved
Forum Discussion by Ramiro-Magan | 14 Aug 2015 | 4 comments
I need a solution Hi experts,       I am little bit confused regarding the ejection of media on tape-library..      1. what is the command used on solaris operating system  ...
This issue has been solved
Forum Discussion by venu.netbackup0... | 14 Aug 2015 | 3 comments
I need a solution Hello, I have a drive that was encrypted with Symantec Drive Encryption 10.3.2 (BUILD 15337) and I can't access it now and I try to recover data from a PC ...
Forum Discussion by Bennouna | 14 Aug 2015 | 2 comments
I need a solution Hi, Symantec NetBackup Appliance 5230 cannot launch jviewer for ipmi tnks, You need JRE. Please download You need JRE. Please download and ...
Forum Discussion by damrongpol | 14 Aug 2015 | 3 comments
I need a solution Hi, parent job shows running state but child job is not started last for long time. Other clients are getting sucessful for same policy and these are disk ...
This issue has been solved
Forum Discussion by Sam99 | 14 Aug 2015 | 3 comments
I need a solution I am getting this job result after running a redirected SQL restore. V-79-65323-3168 - The backup of the system database on the device ...
Forum Discussion by Gandizz | 13 Aug 2015 | 1 comment
I need a solution Hello all, we just upgraded our notification server from 7.5 HF4 to 7.5 SP1, the upgrade was smooth but site servers are not registering to itself as a Task ...
This issue has been solved
Forum Discussion by Krunal Solanki | 13 Aug 2015 | 14 comments
Hi, We have around 400,000 public folders in our organization, however our users cannot restore any public folder items where there is a Exchange replica. This KB article explains our issue and as of now there is no fix to this issue... Symantec ...
Idea by Tifosa | 13 Aug 2015 | 0 comments
I need a solution Background: I have a RHEL 6.6 Master server running 7.6.0.4. I have a dedicated Windows BMR server (Win 2k8 R2) that I use to create bootable ISOs. Generally speaking, ...
This issue has been solved
Forum Discussion by Mark Garringer | 13 Aug 2015 | 12 comments