Video Screencast Help

Restore

Results for Restore

I do not need a solution (just sharing information) Hi everyone, My company use the SEP 12 and it working very fine except it may slow system sometime. However I want to ask ...
Forum Discussion by Minh Nguyen | 28 Dec 2014 | 4 comments
I need a solution Hello, i recently did a fresh install of DLO 7.6 but have trouble to get it working correctly. Backing up seems to work, there is no error message but i can`t ...
Forum Discussion by 'Bugs' | 27 Dec 2014 | 5 comments
I need a solution Hi, My name is Jorge Ruiz and I´m looking a Symantec tool that can help me to erase remotely any mobile computer that can be lost or stolen. Do you know some? ...
This issue has been solved
Forum Discussion by jlruiz | 26 Dec 2014 | 2 comments
I need a solution Hi, My Master/Media/Client : Redhat Linux 6.1, 64bit, NBU 7.5.0.6 I use bprestore script as listed at http://www.symantec.com/connect/forums/need-help-n... ...
This issue has been solved
Forum Discussion by santave | 24 Dec 2014 | 1 comment
I need a solution Dear All, Merry Christmas and New Year greetings. I am planning to migrate the existing backup tool to NetBackup or Backup Exec and the current backup image ...
This issue has been solved
Forum Discussion by Nick J | 24 Dec 2014 | 5 comments
I need a solution Hi  Trying to mount a restore point and getting  Error ED800012: The internal structure of the recovery point file (Last File Frame) is invalid, damaged or ...
Forum Discussion by Dan2008 | 23 Dec 2014 | 6 comments
I need a solution FT backups of the client complete fine, but the restore fails with the following error: (2808) Windows File System policy restore error 12/23/2014 13:50:17 - ...
Forum Discussion by arctics2 | 23 Dec 2014 | 3 comments
I need a solution Hi, I have a VMware VM running W2K12 with BE2014 14.1 1786 installed. It has a couple of additional drives (std vmware drive type) attached for Disk Backup Devices ...
Forum Discussion by BackupDawg | 23 Dec 2014 | 7 comments
I need a solution Hello All , I have a requirement would appreciate if you can share your kind comments and suggestions on this. I have read the following statement  "    ...
Forum Discussion by Outrageous | 22 Dec 2014 | 10 comments
I need a solution Hello, i am trying to authoritative restore AD on a remote windows 2008 R2 server. If the server, to be restored, is started normally, backup exec could logon with ...
Forum Discussion by Sunny2000 | 22 Dec 2014 | 5 comments