Video Screencast Help

Rules

Results for Rules

I need a solution Hi All, Suddenly all the clients are not updating. Clients are configured to get updates from GUP. GUP shared update folder is also not updated to the lates ...
Forum Discussion by farooq | 10 Feb 2015 | 7 comments
I need a solution Hello, This is more of a Backup Exec functionality question however: Given the following (all located in different locations): A: Windows 2008 R2 running ...
Forum Discussion by adamadmin | 10 Feb 2015 | 2 comments
I need a solution Hi all, i have upgradet my old 12.5 BE Server to BE2010. Lets called this server BE-2 We have an other BE2010 in an other location. Let's called this one ...
This issue has been solved
Forum Discussion by mghomer | 10 Feb 2015 | 3 comments
I need a solution I am new to Symantec DLP and I am looking for the best way to handle this situation.  Our organization would like to detect and modify the headers of emails which ...
Forum Discussion by DarthDobber | 09 Feb 2015 | 1 comment
I need a solution I'm working on reducing all our servers' Internet exposure. Our SEP server gets everything from Symantec then updates other servers and clients etc. etc. ...
Forum Discussion by TomMLS | 05 Feb 2015 | 5 comments
I need a solution Server 2008 R2 SP1 Backup Exec 2010 R3 SP3 Verison 13.0 Rev 5204 Please bare with me as i just took over this role due to someone leaving the company. We have ...
Forum Discussion by Dsheumaker | 04 Feb 2015 | 1 comment
I need a solution Hi all, we are running BE 2012 on a 2008r2 Server. I would like to backup our 10.8 Mac. So now im looking for the mac agent. Can anybody help me to find the ...
This issue has been solved
Forum Discussion by mghomer | 04 Feb 2015 | 3 comments
I need a solution Hi all, im trying to restore some files from a tapeset from other backupserver. The tapeset was created in a BE12.5 just 2 weeks ago and consist of 4 tapes ...
Forum Discussion by mghomer | 04 Feb 2015 | 17 comments
I need a solution I admit that it's likely something simple I have done incorrectly so the solution could be I need to change something, or perhaps SEP's firewall just ...
Forum Discussion by ShadowsPapa | 03 Feb 2015 | 3 comments
I need a solution Hi,  i've a job idle form 216 hours......and from Activity Monitor can't kill. i found that tech ...
This issue has been solved
Forum Discussion by Stevaz | 03 Feb 2015 | 8 comments