Video Screencast Help

Rules

Results for Rules

I need a solution I created a rule named "Тестовое правило" (test rule). Set up the Event Criteria:   Then usually exported to the hard disk. I tried to ...
This issue has been solved
Forum Discussion by sviridov | 30 Jul 2012 | 4 comments
I need a solution Hello, i created a Backup Job to backup two volumes from a server to Tape. These Volumes should be backuped entirely every week at Saturday, 8 pm and the tapes ...
This issue has been solved
Forum Discussion by 'Bugs' | 30 Jul 2012 | 9 comments
I need a solution dear all ,   i have successfully setup EV10  and SQL Clustered enviroment   i need some assistance and guidance with respect to publish EV  Search and ...
This issue has been solved
Forum Discussion by syedzeeshan | 30 Jul 2012 | 6 comments
I need a solution Hi, My SEPM architecture contains a large numbers of groups, half of then had their policy legacy disabled. Is-it possible to set a unique uninstall password ...
This issue has been solved
Forum Discussion by Olivier_C | 29 Jul 2012 | 7 comments
I need a solution Hi, Can EV 8.0 SP4 archive the Exchange mailbox content for disabled AD user account ? 1 ...
This issue has been solved
Forum Discussion by Dushan Gomez | 29 Jul 2012 | 2 comments
I need a solution Hi, I have BE 2012 on windows 2008 Std R2. I am taking Hyper-V VM backup on to the tape(LTO5 tape library). I have tried a job to cancel but it was taking ...
Forum Discussion by mrinal.sarkar6200 | 27 Jul 2012 | 10 comments
I need a solution Hello, I am currenlty looking at finding an appropriate method of predicting future storage requirements for our EV enviroment. Is there aquick easy way to do ...
This issue has been solved
Forum Discussion by Corry | 26 Jul 2012 | 1 comment
I need a solution Hi, I'm in the middle of upgrading the SEPM from v11.0.6005 into SEPM v12.1 RU1 and it is stuck in running the upgrade.bat file ? My Database is SQL ...
This issue has been solved
Forum Discussion by Dushan Gomez | 26 Jul 2012 | 12 comments
I need a solution Hi All, After the successfull upgrade of SEPM v11.0.6005 into v12.1 somehow my SEPM console login is always failed. I have tried LDAP and local SEP (admin) ...
This issue has been solved
Forum Discussion by Dushan Gomez | 25 Jul 2012 | 11 comments
I need a solution Dear All,   I would like to  ask. If SEP 12.1 RTM will be upgraded to SEPM RU1 MP1, does it has a feature of going back to SEP 12.1 RTM? How it is done? May I ...
Forum Discussion by Ishmael | 25 Jul 2012 | 7 comments