Video Screencast Help

Rules

Results for Rules

I need a solution Hello I have a query to make about backup offsite in BE2012. I have configured a D2D2T backup in some servers. I need put off site a tape with a duplication of ...
This issue has been solved
Forum Discussion by jpmichelino | 08 Dec 2012 | 4 comments
I need a solution I've created some agentless policies(ICMP) and added servers groups in respective policies. I'm getting some alerts for servers which were not added to ...
Forum Discussion by karthik-tnj | 07 Dec 2012 | 0 comments
I need a solution Hi Anybody knows what form is it (attachment) in workflow? Tks 1 ...
This issue has been solved
Forum Discussion by brunoyep | 06 Dec 2012 | 2 comments
I need a solution I am testing customized IPS to drop some traffic. there is a software using UDP to send login info to server, and if UDP is blocked, then it uses TCP to send login ...
This issue has been solved
Forum Discussion by Leo Young | 06 Dec 2012 | 5 comments
I need a solution Hola a todos: Nada, mi duda es que me aparece este mensaje ( LUA: MAX connections exceeded: - message rejected.) y no se a que se debe. Alguien puede darme ...
Forum Discussion by miguerus | 05 Dec 2012 | 1 comment
I need a solution Is there a way to export all my rules,metrics and policies into excel? Is there any SQL query available to find out these? I need to give a report to our ...
Forum Discussion by karthik-tnj | 05 Dec 2012 | 4 comments
I need a solution I am trying to embed a link for the action "Set Ownership" in my emails that are sent by a process automation rules. Has anyone encountered a request to do ...
Forum Discussion by Oscar Castaneda | 05 Dec 2012 | 1 comment
I need a solution I like the idea of the System State Monitor. However, I need to generate an alert whenever an agent or SSIM goes offline for resolution, but enabling this will ...
Forum Discussion by GarethR | 05 Dec 2012 | 2 comments
I need a solution Hola estimados recurro a ustedes para pedirles ayuda, porque SEP no inicia servicios en modo a prueba de errores? que puedo hacer para hacerlo funcionar en este modo? ...
Forum Discussion by n3m3sls | 04 Dec 2012 | 4 comments
I need a solution I have a problem, I get this error at the time of backup Active Directory server, why?  1 ...
This issue has been solved
Forum Discussion by n3m3sls | 04 Dec 2012 | 3 comments