Video Screencast Help

Rules

Results for Rules

I need a solution   SEP Clients appears as offline status on admin console, but exist comunication at port 8014 on telnet, server certificates aren't working ...
This issue has been solved
Forum Discussion by n3m3sls | 30 Apr 2012 | 8 comments
I need a solution Hey friends and folks. Can you help me with these 2 issues (I need to tackle them tomorrow and right now I am still searching for a solution). On the SSIM ...
Forum Discussion by ofirhc | 30 Apr 2012 | 7 comments
I need a solution We turned our SNAC on this morning.  About 75% of our On-Demand HI checks are failing due to the A/V Check.  and the majority are false positives. 1. 75% or ...
Forum Discussion by Houey | 30 Apr 2012 | 2 comments
I do not need a solution (just sharing information) Resetpass.bat is not in Tools folder Problem Resetpass.bat is not in the Tools folder. Error ...
Forum Discussion by Simpson Homer | 30 Apr 2012 | 5 comments
I need a solution I am using the Credit Card Number data identifier, but it matches on some "repeating 4 digit numbers" like 4692469246924692. I would like to add a regex ...
This issue has been solved
Forum Discussion by bob_b | 27 Apr 2012 | 4 comments
I need a solution My SEP version is 12.1. I have already enabled "Smart DNS" in built-in rules of firewall policy. but sometimes i can still see in the logs the port ...
This issue has been solved
Forum Discussion by Leo Young | 26 Apr 2012 | 6 comments
I need a solution I have a customer who is using HI policy on SEP 12.1 ru1. He wants to know on What is the maximum file size we can enter for the 'The number of bytes in the ...
Forum Discussion by Jeongran | 26 Apr 2012 | 0 comments
I need a solution SSIM incidents show me just 2 name 1) trojan connections in that it shows events related to cisco pix or asa 2) portscan detector - it also shows events from ...
Forum Discussion by atul557 | 26 Apr 2012 | 1 comment
I need a solution How do we go about updating a Change Requst in Symantec workflow? We create our Change Request during the Change Feeder and then need to updat the NeededBy date ...
This issue has been solved
Forum Discussion by JamieDixon | 25 Apr 2012 | 1 comment
I need a solution Hi i've got a problem, some emails that are sent trough outlook arrives twice (just in case they contains attachments), there is a link with some information that ...
Forum Discussion by n3m3sls | 24 Apr 2012 | 8 comments