Video Screencast Help

Rules

Results for Rules

I need a solution We only use the SEPM product to do AV scanning. We have a policy for this and update the definitions (maybe using the LiveUpdate function; our procedure is to ...
Forum Discussion by Friendly5 | 18 Jun 2015 | 4 comments
I need a solution I'm trying to send a change request to workflow using the rules in 7.5 SP1 and I'm getting a 'failed to verify SessionID' when this runs. The ...
Forum Discussion by smassie | 18 Jun 2015 | 1 comment
I need a solution Customer has an issue around licensing of Veritas NBU. They are being pushed to the capacity model (however they have been using the a la carte model for years). They ...
This issue has been solved
Forum Discussion by LilManTait | 17 Jun 2015 | 1 comment
I need a solution Hi experts, Could you please provide me some hint how to determine where the firewall rules are being stored? I have a 2 node cluster of SFS active/passive ...
Forum Discussion by xelor81 | 17 Jun 2015 | 0 comments
I need a solution Hi, Does Symantec have any documentation that specifies the requirements for restoring an image created on different hardware (sun4u to a sun4v server)? ...
This issue has been solved
Forum Discussion by Mohmec | 16 Jun 2015 | 13 comments
I need a solution How do I edit a firewall policy in SEPM 12.1.5 to block all outbound traffic? When creating the rule, When creating the rule, configure the remote port to ...
Forum Discussion by albert001 | 11 Jun 2015 | 3 comments
I need a solution I was playing around testing SEP's funtionality today when i stumbled across the fact that my clients are not protected against commands executed from a CMD shell ...
Forum Discussion by KeithDFG | 11 Jun 2015 | 6 comments
I need a solution Does anyone know what the minimum amount the log settings for the database can be set to for 46000 clients. Our SQL administrator would like us to review this ...
This issue has been solved
Forum Discussion by ThaveshinP | 11 Jun 2015 | 5 comments
I need a solution I am trying to run an export rule on a report that contains% as a wildcard. however when i try and run the export task it doesn't report anything back - all ...
Forum Discussion by DaraghBurns | 11 Jun 2015 | 2 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment