Video Screencast Help

Rules

Results for Rules

I need a solution Hi Team, We are using SMG version latest ersion. We have installed Scanner and control center on VM server. We are sent mail from internal domino and ...
Forum Discussion by Kiran S | 09 May 2015 | 1 comment
I need a solution Hi The endpoint protection has been installed on hyperV host but blocking the access to VM. I added new rule, specify IP of the VM, local port(22 SSH for example) ...
Forum Discussion by fulin | 08 May 2015 | 3 comments
I do not need a solution (just sharing information) Hi, I would like to know, how long it will take for SEP Client to receive new policy from SEPM (e.g. Management Server List ...
Forum Discussion by kintachi | 07 May 2015 | 4 comments
I need a solution Hi, I have configured SQL database and while i try to run backup it is failing with return code 2 (see below attached log) . I have generated batch file using ...
This issue has been solved
Forum Discussion by rpandey | 06 May 2015 | 1 comment
I need a solution I have SMA installed on workstations in an OU already.  I want to add more to the OU, but don't want the SMA to reinstall to the existing ones.  Will this rule do ...
Forum Discussion by Ra1ph | 06 May 2015 | 5 comments
I need a solution Have moved from NBU 6.5 to 7.5 and now would like some input on the best way to deal with long term tape backups of important records some with expiration dates of up ...
This issue has been solved
Forum Discussion by GHas | 05 May 2015 | 1 comment
I need a solution Buen dia, se instalo Symantec Endpoint Protection Small Business Edition en un servidor Windows 2008 R2 y al terminar, me bloquea todos los puertos no permite ...
Forum Discussion by Soporte Joffroy | 29 Apr 2015 | 2 comments
I need a solution Hello everyone , I need to know which troubleshooting logs do I need to look into for identifying diffrent CCS-VM issues , like license not updating , users not able ...
Forum Discussion by Learn | 29 Apr 2015 | 1 comment
I need a solution I'm actually new to creation of barcode rules. This is with regards to my post about relabelling default media ID A000 to new barcode label on tape. It mentioned, ...
This issue has been solved
Forum Discussion by rsakimoto | 29 Apr 2015 | 13 comments
I need a solution I am working on SEP 12.1.5 and not able to find the place to change the firewall settings for the "Unmatched IP Traffic Settings". The options are ...
This issue has been solved
Forum Discussion by yellowflag | 28 Apr 2015 | 2 comments