Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution I currently have  one SMS server setup with the software library pointing to a separate file server in the network.  Then I found out I can't change the location ...
This issue has been solved
Forum Discussion by kenux | 07 May 2011 | 5 comments
I need a solution I have a customer that need to have their exchange store scanned as quickly as possible for PCI data. Right now we have a single exchange scanner running and our rough ...
Forum Discussion by imageek | 07 May 2011 | 1 comment
I need a solution Hi Guys, I want to change the DNS alias for my EV server, i know the procedure on how to change it from the computerentry table. My concern is that once i change ...
This issue has been solved
Forum Discussion by Majid | 07 May 2011 | 7 comments
I need a solution Since my upgrade from 6.9 to 7.1 I have found many frustrating ommissions that where available in the older version.  One would be the ability to right click and power ...
Forum Discussion by LynchJJ | 06 May 2011 | 0 comments
I need a solution I am using Ghost 11.5. I was shown a while back how to add additional software to an existing image but can not for the life of me remember how. Can someone point me ...
Forum Discussion by Sheena K. | 06 May 2011 | 7 comments
I need a solution Hello, I am wondering if there is a way to adjust the output of the DA export html report? I have a request  for the report to show date, subject, author and recipient ...
This issue has been solved
Forum Discussion by Vikes 2 | 06 May 2011 | 4 comments
I need a solution Hi guys, I need a SQL script that will locate a single file that may (or may not) have been archived. It would have been an email attachment. My SQL-fu ...
This issue has been solved
Forum Discussion by Mark Shoger | 06 May 2011 | 3 comments
I need a solution I have a package that depends on .NET Framework 2.0 SP1, but I can't work out the best way to manage dependencies, as SP2 is the latest version of .NET 2.0. ...
Forum Discussion by andykn101 | 06 May 2011 | 4 comments
I need a solution In the NetBackup 7.1 Admin guide, in the Synthetic Backups chapter, it says, "Synthetic backups are not supported if any of the component images are ...
Forum Discussion by Chuck Stevens 2 | 06 May 2011 | 1 comment
I need a solution Hi, How do we find out SEP firewall ver. ? 1 ...
This issue has been solved
Forum Discussion by Subhi Pattiam | 06 May 2011 | 4 comments