Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution We use enterprise vault version 8 SP4 and have had a few failures with people who are manually archiving their mails. They assume the daily sync is taking their mails ...
Forum Discussion by 2904Andy | 20 Jan 2011 | 3 comments
I need a solution hi Description Architecture simplified we have several sites ( 250 ) Server SEPM MRU6A Workstation : MRU5 Every site have a specific vlan for ...
Forum Discussion by mikael | 20 Jan 2011 | 11 comments
I need a solution Hello, I would like to know how to solve my problem. I run Netbackup 5.1 on a Solaris 10 machine. I need to make a copy of a primary backup. I need to send the two ...
Forum Discussion by brista2651 | 20 Jan 2011 | 2 comments
I need a solution I have a customer with about 50 computers.  I am in the process of setting up a new Windows server (Windows Server 2008 R2 (64 bit)) onto which have downloaded and ...
Forum Discussion by JimTOhio | 20 Jan 2011 | 5 comments
I need a solution I am still fairly new to the Symantec Netback up world and I have been tasked with moving data from our SAN's to tape and I do not know how to get this done. I ...
Forum Discussion by Chefdc | 20 Jan 2011 | 2 comments
I need a solution Hello, I'm currently working on a custom inventory based on an XML. I test my script to parse the file. This is ok. The XML in summary ...
This issue has been solved
Forum Discussion by Jamy69 | 20 Jan 2011 | 5 comments
I need a solution Hello, in my company were changing the class from c to b and i want to know the impact on sep clients and SEP Manager as well. Can someone help on point to take ...
Forum Discussion by Tejas Shah | 20 Jan 2011 | 2 comments
I need a solution Hello, I need to install an Avamar Client MSI silently with no user input  via software delivery  to D:\ rather than C:\. This is an application installation on a ...
Forum Discussion by Radders | 20 Jan 2011 | 2 comments
I need a solution Can anyone that is using EMC Data Domain for vault stores please provide detail of how they implement either removal of the archive bit or creating a trigger bit file. ...
Forum Discussion by gmackinn@csc.com | 20 Jan 2011 | 4 comments
I need a solution Hello All,   I have symantec exec 12.5 updated all the patches, i am using HP 7973A (800GB) tape to take backup, My problem is always the BE asking to ...
This issue has been solved
Forum Discussion by faisal7c | 20 Jan 2011 | 14 comments