Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution Hi, I am creating a SEP 11.0.6(MP3) client to use at home , however when I install the package on my pc, it automatically starts to try to connect to the ...
This issue has been solved
Forum Discussion by ThaveshinP | 23 May 2011 | 3 comments
I need a solution Hi. I use NetBackup 7.0.1 for VMWare and Windows 2003 servers running on VMs. My problem is below: I want to backup VMs, and create all snapshots in ...
This issue has been solved
Forum Discussion by tangerine_t2 | 22 May 2011 | 4 comments
I need a solution Hi, I thought I had seem some articles about how to backup to USB attached drives.  I can't seem to locate them, so could someone point me in the right ...
Forum Discussion by Wayne P | 22 May 2011 | 3 comments
I need a solution I was wondering why Symantec endpoint protection will not remove the virus "WIN Defrag Fraud"?  THe scan finds it but can not move it to quarantine or remove ...
Forum Discussion by Jim80 | 21 May 2011 | 4 comments
I need a solution I have a question regarding the use of the wildcard feature when selecting items for backup with NBU 7.0.1. I have various file systems mounted, but also have ...
Forum Discussion by SYMAJB | 21 May 2011 | 6 comments
I need a solution I have created a completely new change management workflow that is populating the current servicedeskchangemanagement table as well as some custom table that I ...
Forum Discussion by jvenuto | 20 May 2011 | 1 comment
I need a solution Does anyone know how to force an agent to re-try a patch with a status us "Failed to install"? I am installing PM 7 and testing with several computers; one ...
This issue has been solved
Forum Discussion by Shawn Gregory | 20 May 2011 | 3 comments
I need a solution I have just installed ServiceDesk 7.1 and am working on understanding some or the less well documented features.  Two of these are the "Reset Password" and ...
This issue has been solved
Forum Discussion by Bennettdp | 20 May 2011 | 1 comment
I need a solution Good morning, Now that I have receive help and now that the issue with the app MSI deployment is resolved. I have another issue. I copied over a directory to ...
Forum Discussion by aroanhorse | 20 May 2011 | 1 comment
I need a solution Hi communitiy When backung up Exchange 2010 using GRT, the backup is filling up the netbackup\temp directory. Can I change the temporary file destination for such ...
This issue has been solved
Forum Discussion by steveherzig | 20 May 2011 | 5 comments