Video Screencast Help

Tip/How to

Results for Tip/How to

I need a solution Hello, Our customer's EV server was initially installed by a third party. They installed the store as network share, while it is actually an NTFS partition on ...
Forum Discussion by mriesenbeck | 03 Jan 2011 | 4 comments
I need a solution Hi, My SEPM will access the internet exclusively to receive the updates from symantec.liveupdate.com:80, However I need to set a rule to limit the connection ...
This issue has been solved
Forum Discussion by Hafiz.mohammad | 03 Jan 2011 | 5 comments
I need a solution Hi, I am seeing in my environment most of the virus incidents occurs with .exe. file getting downloaded in temp folder under user.Is there any way that SEP client ...
Forum Discussion by VVK | 03 Jan 2011 | 4 comments
I need a solution Hello. I am trying to deploy Ghost image in a way that, it copy's files in the Image to a Specific Place, on  the Deployed Computer. I also want it run a ...
Forum Discussion by nadhym ila | 03 Jan 2011 | 4 comments
I need a solution Hi there, we have recently renewed for 3 years our Symantec Endpoint Protection Suite at our offices, and got hit by this: ...
Forum Discussion by pweasel | 03 Jan 2011 | 6 comments
This document is generic irrespective of vendors. These days the data cards comes up with a slot to host Micro SD cards used to store data. As a security measure some of the security admins would like to block storage, Device control policy can ...
Article by Nirav Mistry | 02 Jan 2011 | 0 comments
I need a solution Hello People Happy New Year 2011 Any way, option or command for reset the Job ID Sequence Number for Netbackup Jobs? I want to reset the Job Number to 0 ...
This issue has been solved
Forum Discussion by HEMANPR | 02 Jan 2011 | 3 comments
Some of the discussion aspects might be worth integrating in future SWV, for example - Layer redirect choice during install - Global Excludes compatibility of new versions with existing settings at user's site: V6.1 SP6 MP1 HF1 stores Global ...
Idea by martin | 02 Jan 2011 | 1 comment
I need a solution Since I am one of the SWV home users, I cannot contribute to deployment pros or cons of concepts. But I would appreciate any comments on my practices. This is ...
Forum Discussion by martin | 02 Jan 2011 | 3 comments
I need a solution Hello All,   We are using Net Backup7.0  to backup our windows2008 R2 AD server. we would like to backup individual AD objects.like to know do we need to ...
This issue has been solved
Forum Discussion by rajutp-123 | 02 Jan 2011 | 7 comments